Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
901 connectés 

  FORUM HardWare.fr
  Hardware

  problème de bios dans carte mère P 166 MMX

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de bios dans carte mère P 166 MMX

n°1436714
Xanth
Posté le 14-05-2002 à 09:49:40  profilanswer
 

en fait mon problème est que je remets en état un vieux PC 166 MMx qui n'a pas servi depuis 2 ans.
Au démarrage, j'ai un message de " battery CMOS low" qui m'oblige à accéder au bios. Et là après avoir remis à jour la date et les paramètres IDE, en sortant, je boucle sur le même message.
J'ai pensé à changer la pile de la carte mère, mais apparemment il n'y en a pas, et j'ai donc laissé tourner la machine pendant une heure au cas où il y aurait une sorte d'accu....
 
bref, je ne vois plus quoi faire ....

mood
Publicité
Posté le 14-05-2002 à 09:49:40  profilanswer
 

n°1436730
ilien83
C'est écrit dessus ...
Posté le 14-05-2002 à 09:59:21  profilanswer
 

:D  :D  :D  
 
Ca m'étonnerait aussi, même sur les 486, c'était une pile.
 
Par contre, elle pouvait être soudée et cachée sous du plastique, comme sur mon vieux Compaq.
 
 :jap:  :gun:


---------------
Quand tout le reste a échoué lisez le mode d'emploi
n°1439618
Xanth
Posté le 15-05-2002 à 00:53:11  profilanswer
 

ben en fait, j'ai bien regardé partout, et je n'en vois pas.
Je suis d'accord pour dire que c'est exceptionnel, mais c'est le cas.
 
Au démarrage, après le message d'alerte sur la baterie CMOS, la seule option proposée est d'accéder au bios. et en sortant rebelote, message sur la batterie CMOS....
j'ai bien essayé de laisser en charge 2 heures au cas où la batterie serait réellement rechargeable, mais que dale.
 
please help

n°1439703
partymaker
Posté le 15-05-2002 à 04:26:04  profilanswer
 

Dans mon vieux 486DX-2, la batterie est fixée a la caisse avec un velcro et elle est reliée au board avec 2 fils, peut ètre que c'est le cas pour toi aussi???
 
 :hello:


---------------
"La douleur fait penser l'homme, la pensée rend l'homme sage, la sagesse rend la vie acceptable..."  
n°1439707
vazno75
les newbie c comme les cochons
Posté le 15-05-2002 à 04:34:50  profilanswer
 

sil ny a pas de batterie c normal ton message derreur! je pense que KKn l'a enlevé pour la changer par exemple et 2 ans plus tard tu as oublié!!!!! bref essaie de retrouver une doc pour les references et surtout lendroit ou elle était branchée!
Une mobo sans pile et comment kil fé le bios pour se souvenir de tous les reglages :lol:

n°1440603
ilien83
C'est écrit dessus ...
Posté le 15-05-2002 à 14:07:19  profilanswer
 

As tu la doc de la CM, où ses références ?


---------------
Quand tout le reste a échoué lisez le mode d'emploi
n°1442208
Xanth
Posté le 15-05-2002 à 23:28:43  profilanswer
 

non je n'ai pas de doc. La seule chose c'est qu'il s'agit d'un PC d'assembleur et que la CM n'est pas une grande marque

n°1442242
jorage
Posté le 15-05-2002 à 23:42:22  profilanswer
 

Regardes sur la CM, il doit avoir un endroit avec 3 picots + 1 qui est coupé au milieu, comme ceci :
 
  0 0 . 0  
et au tour de ce bornier il y a un gros + et bien c'est là qu'il faut brancher la pile, si non, tu doit trouver un bloc que tu peux ouvrir et le pile est dedans, regardes tout celà et tiens nous au courant, voir, fais nous une photo.....!!!! @+

 

[jfdsdjhfuetppo]--Message édité par jorage le 15-05-2002 à 23:43:04--[/jfdsdjhfuetppo]

n°1442243
ilien83
C'est écrit dessus ...
Posté le 15-05-2002 à 23:42:34  profilanswer
 

:D  :D  :D  
 
Si tu la regardes attentivement, il doit y avoir des choses écrites dessus....
 
 :jap:  :gun:


---------------
Quand tout le reste a échoué lisez le mode d'emploi
n°1447100
Xanth
Posté le 17-05-2002 à 15:16:20  profilanswer
 

voili la photo de l

mood
Publicité
Posté le 17-05-2002 à 15:16:20  profilanswer
 

n°1447137
Xanth
Posté le 17-05-2002 à 15:23:16  profilanswer
 

voili la photo de la bête :
 
[DSCF001.jpg] c:\Documents and Settings\PEB\bureau\DSCF001.jpg [DSCF001.jpg]

n°1447193
cooltwan
Posté le 17-05-2002 à 15:37:13  profilanswer
 

pas terrible si tu laisses la photo sur ton dur :(
faut la mettre sur un compte style free ou autre ;)

n°1447708
ilien83
C'est écrit dessus ...
Posté le 17-05-2002 à 18:01:15  profilanswer
 

:D  :D  :D  
 
Y-aurait pas une inscription du genre:
 
FCC-ID xxxyyzz


---------------
Quand tout le reste a échoué lisez le mode d'emploi

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  problème de bios dans carte mère P 166 MMX

 

Sujets relatifs
Probleme de controleur de disque ... Help je cracke !Problème sortie TV avec geforce 4 4400 :-(
je vais aller acheter du pepsi max et brûler ma carte-mère >:-[Problème Boitier Aopen HQ08 ?
Grave pb de bios! (mauvaise mise a jour!!!)Problème bizarre
Le topic de la carte son ---> Philips - Acoustic Edge 5.1Carte mère pour Northwood.Besoins de vos conseils......
Plus de sujets relatifs à : problème de bios dans carte mère P 166 MMX


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR