Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1716 connectés 

  FORUM HardWare.fr
  Hardware

  problème bizarre avec l'alimentation de mon pc

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème bizarre avec l'alimentation de mon pc

n°1405131
DrMaboule
Posté le 03-05-2002 à 12:22:14  profilanswer
 

Oui, j'ai utilisé la fonction "recherche", mais j'ai rien trouvé de semblable, donc tapez pas sur la tête ;-)
 
J'ai changé mon alim 230W par une nouvelle alim 300W.
 
Maintenant, lorsque je souhaite enclencher mon pc, je dois d'abord mettre l'interrupteur de l'alimentation sur off, attendre 15-20 secondes et lorsque je bascule sur on le pc
consent à démarrer. En fait, je n'utilise plus le bouton on/off du pc quoi...
 
D'où peut venir ce genre de problème ? J'ai contrôlé les raccordements de l'alim et le branchement des led sur la carte mère, mais j'ai rien trouvé ?
 
Alors si quelqu'un avait une idée je suis preneur !


---------------
[:drmaboule]
mood
Publicité
Posté le 03-05-2002 à 12:22:14  profilanswer
 

n°1405338
sylvaind
Posté le 03-05-2002 à 13:23:06  profilanswer
 

DrMaboule a écrit a écrit :

Oui, j'ai utilisé la fonction "recherche", mais j'ai rien trouvé de semblable, donc tapez pas sur la tête ;-)
 
J'ai changé mon alim 230W par une nouvelle alim 300W.
 
Maintenant, lorsque je souhaite enclencher mon pc, je dois d'abord mettre l'interrupteur de l'alimentation sur off, attendre 15-20 secondes et lorsque je bascule sur on le pc
consent à démarrer. En fait, je n'utilise plus le bouton on/off du pc quoi...
 
D'où peut venir ce genre de problème ? J'ai contrôlé les raccordements de l'alim et le branchement des led sur la carte mère, mais j'ai rien trouvé ?
 
Alors si quelqu'un avait une idée je suis preneur !  




 
Quelle est ta carte mère ? J'ai une Soltek 75Kv Qui me fait le même cinéma...

n°1416561
DrMaboule
Posté le 07-05-2002 à 20:53:53  profilanswer
 

ma carte mère est une carte Gigabyte, modèle GA-7IX, bios F4a !


---------------
[:drmaboule]
n°1416595
JeSuisPasU​nNumero
Posté le 07-05-2002 à 21:00:41  profilanswer
 

T'as changé que l'alim ?
c'est une noname ?

n°1416675
DrMaboule
Posté le 07-05-2002 à 21:19:03  profilanswer
 

Yes, j'ai changé que l'alimentation. La seule marque que j'y vois c'est "IT". C'est une 350 W !


---------------
[:drmaboule]
n°1416689
JeSuisPasU​nNumero
Posté le 07-05-2002 à 21:22:11  profilanswer
 

T'as réessayé avec ton ancienne  alim pour voir si c'était réversible ?

n°1416699
DrMaboule
Posté le 07-05-2002 à 21:26:24  profilanswer
 

non, parce que je l'ai refilé à un pote... mais effectivement je pourrais tester avec une autre alim...
 
 :hello:


---------------
[:drmaboule]

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  problème bizarre avec l'alimentation de mon pc

 

Sujets relatifs
probléme de telechargement d'images avec appareil numerique HP 318 !!Problème...
Graveur plextor problémeProblème de ventilo :(
Probleme Ecran LCD (Compaq TFT 7020 mais peut être pas unique)Probleme...
[BIG PROBLEME] Bloquage d'install de periph pci par revendeur ??qui arrivera a résoudre mon big probleme
probleme de tension abit kt7aIBM DTLA 307030 probleme !
Plus de sujets relatifs à : problème bizarre avec l'alimentation de mon pc


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR