Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1323 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme avec 4 hp sur une cm nForce

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec 4 hp sur une cm nForce

n°1456123
quake_kill​er
Posté le 20-05-2002 à 21:14:42  profilanswer
 

Hello,
 
J'ai un gros probleme avec ma carte ASUS A7N266-E, en ce qui concerne la partie audio. J'ai branché 2 hp sur la sortie Front et deux hp sur la sortie Rear, et je n'ai pas de sons à l'arrière. J'ai essayer tous les drivers nForce possiblent même les derniers Beta et ca n'a rien changer.
 
En modifiant les option dans NVAudio, je met bien sortie analogique Dolby Surround et 4 hp dans la partie Haut-Parleurs, mais ca ne change rien, je n'ai tjrs pas de son à l'arrière..
 
Si qqu'un connait une solution à mon prob je le remercie d'avance.
 
@+
Quake_Killer

mood
Publicité
Posté le 20-05-2002 à 21:14:42  profilanswer
 

n°1456146
futec
Posté le 20-05-2002 à 21:19:41  profilanswer
 

Dans les paramètes audio du panneau de config (sons et multimédia pour win 2000), il y a un bouton "paramètres avancé" où on peut choisir la configuration des HP, si t'en a 2 ou 4,...  
T'as regardé de ce côté ?

n°1456219
XP2000+
Posté le 20-05-2002 à 21:46:55  profilanswer
 

Exactement le meme probleme, mais sur une a7n266-c ya pas un ingenieur d'asus ici qui pourrait ns aider ??

n°1456254
quake_kill​er
Posté le 20-05-2002 à 22:01:14  profilanswer
 

en réponse à futec, j'ai mis aussi 4hp dans les propriétés multimédia de windows mais ca change rien :(

n°1456419
quake_kill​er
Posté le 20-05-2002 à 22:45:55  profilanswer
 

c terrible ca quand meme, ya rien a faire....
Je pense que c une question de drivers.. :|

n°1462155
quake_kill​er
Posté le 22-05-2002 à 22:11:01  profilanswer
 

J'ai trouvé la solution :  
 
Il suffit de télécharger les derniers drivers Beta nForce dispo sur www.nvchips-fr.com par exemple.
 
Ensuite dans le logiciel NVAudio il suffit de mettre "Stereo" dans la partie "Sorties" et "4 hauts-parleurs" (ou "dolby digital 5.1" ) dans la partie "hauts-parleurs" et ca fonctionne très bien !!!!
 
Comme quoi on peut chercher pendant des heures des choses très simples à résoudre  ! :eek2:

n°1462187
XP2000+
Posté le 22-05-2002 à 22:16:56  profilanswer
 

T''es un chef ! je vais essayer ca de suite !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme avec 4 hp sur une cm nForce

 

Sujets relatifs
Petit problème probleme d espace disk
Probleme de mise en veille inopinemmentça rame comment résoudre le probleme
Probleme graveur ricoh/nero5.5/Win aspiwin98se vers win2kPro problème de vitesse ???
Problème avec Geforce 4mx et cm MSI Nforceproblème jeux avec nforce n420 pro!!
MSI NFORCE K7N420 : Problème après mise à jour Bios 2.3Probleme BIOS nforce ! urgent!! Help! Merci
Plus de sujets relatifs à : Probleme avec 4 hp sur une cm nForce


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR