Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1152 connectés 

  FORUM HardWare.fr
  Hardware

  Plante lors de boots a froid avec Epox 8K3A+ ( Gros énervement !!!! )

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plante lors de boots a froid avec Epox 8K3A+ ( Gros énervement !!!! )

n°1424251
NeoHeaVen
-- Remain in Light --
Posté le 10-05-2002 à 07:05:19  profilanswer
 

A chaque boot a froid , ca arrive rarement , sur le bureau , dès que je veux lancer une appli , ma souris freeze , mon clavier de même , un bruit de speaker se fait entendre , et paf , reboot !
 
 
C'est toujours pareil !
 
 
Et après windows me sort une erreur de nv4disp.dll...
 
 
Mais une fois rebooté mon pc tient des jours sans planter !
 
 
 
Je tourne donc avec une Epox 8K3A+ avec un fsb@150Mhz , et le bios 2415.
 
 
 
C'est vraiment bizarre car cette erreur est fréquence sur le pc de mon frère ( Duron 850 + Kt7a ) , j'aimerai bien savoir d'ou il vient... :sarcastic:

 

[jfdsdjhfuetppo]--Message édité par NeoHeaVen le 13-05-2002 à 23:00:40--[/jfdsdjhfuetppo]


---------------
=Heaven in your eyes=
mood
Publicité
Posté le 10-05-2002 à 07:05:19  profilanswer
 

n°1424262
Kernel-Pan​ic
Eh?
Posté le 10-05-2002 à 07:27:01  profilanswer
 

nv4disp.dll sa vien des detonators


---------------
You have no chance to survive make your time.
n°1424263
NeoHeaVen
-- Remain in Light --
Posté le 10-05-2002 à 07:28:21  profilanswer
 

je sais mais c de la connerie...


---------------
=Heaven in your eyes=
n°1424269
Kernel-Pan​ic
Eh?
Posté le 10-05-2002 à 07:41:17  profilanswer
 

va faire un tour ds les topic de boucle infini
tu va p-e trouver se ke tu cherche


---------------
You have no chance to survive make your time.
n°1424310
maui
Posté le 10-05-2002 à 08:56:34  profilanswer
 

les pblms de boot a froid sont connus, laisse chauffer ta becanne avt et c tout, y'avait un bios qui disait resoudre ce pblm mais ça n'a fait quedal chez moi :D
la 8k3a+ roule au diesel fo la chauffer avt :lol:

n°1425884
NeoHeaVen
-- Remain in Light --
Posté le 10-05-2002 à 18:57:47  profilanswer
 

Arf c'est quoi le bios en question?
 
 
Sinon ou vous trouver tous les bios béta :??:  
 
Et ne me dis pas sur le forum amdmb.com , j'ai fait toutes les pages j'en ai trouvé qu'un...
 
 
 
 
 
Tin le diesel... normalement je l'éteind pas mon pc mais bon...
 
Y'a même pas de starter sur cette satané mobo !!  :ouch:


---------------
=Heaven in your eyes=
n°1427082
maui
Posté le 11-05-2002 à 02:53:48  profilanswer
 

NeoHeaVen a écrit a écrit :

Arf c'est quoi le bios en question?
 
 
Sinon ou vous trouver tous les bios béta :??:  
 
Et ne me dis pas sur le forum amdmb.com , j'ai fait toutes les pages j'en ai trouvé qu'un...
 
 
 
 
 
Tin le diesel... normalement je l'éteind pas mon pc mais bon...
 
Y'a même pas de starter sur cette satané mobo !!  :ouch:  




 
pr les bios beta c sur amdmb.com fo regarder des fois ils delete les topic paske le bios n'est pas supporté par epox...

n°1427256
NeoHeaVen
-- Remain in Light --
Posté le 11-05-2002 à 10:05:53  profilanswer
 

Mouais mais il est ou ton topic la dedans...
 
 
 
http://www.amdmb.com/vb/forumdispl [...] &forumid=9


---------------
=Heaven in your eyes=
n°1435549
NeoHeaVen
-- Remain in Light --
Posté le 13-05-2002 à 22:56:39  profilanswer
 

Putain ma mobo vient de planter après un boot a froid !!
 
 
 
Je viens de perdre tous mes utilitaires , tes mes fichiers en téléchargements depuis une semaine  !!!!!!!!!!!!
 
 
Au total , environ 4.5 Go de données parties en fumée après un simple plantage du a cette putain de carte mère !!!!!
 
 
 
Ca me fait vraiment chier !!  :fou:  :fou:  :fou:


---------------
=Heaven in your eyes=
n°1436544
NeoHeaVen
-- Remain in Light --
Posté le 14-05-2002 à 07:10:34  profilanswer
 

UP !


---------------
=Heaven in your eyes=
mood
Publicité
Posté le 14-05-2002 à 07:10:34  profilanswer
 

n°1436547
cpulloverc​lock
Chasseur de records
Posté le 14-05-2002 à 07:20:22  profilanswer
 

tas une gf3 ti 200?


---------------
:)
n°1436550
NeoHeaVen
-- Remain in Light --
Posté le 14-05-2002 à 07:32:14  profilanswer
 

Non une Gf3 normale...


---------------
=Heaven in your eyes=
n°1436551
NeoHeaVen
-- Remain in Light --
Posté le 14-05-2002 à 07:33:41  profilanswer
 

Les bios 23xx ne permettent pas de placer un FSB entre 133 et 166...
 
Or ma Ram ne tient pas 166... ( oui j'ai eut de la merde )
 
 
Et les bios 24xx font cette plante au boot a froid...
 
 
 
 
 
Le dernier bios c'est bien le 2415 non :??:


---------------
=Heaven in your eyes=
n°1436556
NeoHeaVen
-- Remain in Light --
Posté le 14-05-2002 à 07:42:23  profilanswer
 

Tin j'en ai marre de cette mobo , a chaque plantes , et c'est souvent ( !! ) des fichiers sont deleté sur mon disk !
 
 
 
-Au moments de plantes pendant le boot , je suis forcé de formaté ( !! ) car des fichiers windows ont été supprimé !
 
-Et maintenant , ca me delete tous mes utilitaires , pour avoir planté après un boot a froid avec SIMPLEMENT ICQ d'ouvert...
 
 
 
A ton avis c'est un conflit avec ma geforce?
 
 
 
Tu crois que je peux revenir chez GrosBill , leur expliquant mon problème , et qu'en payant la différence je reparte avec une Kx7  :??:

 

[jfdsdjhfuetppo]--Message édité par NeoHeaVen le 14-05-2002 à 07:56:57--[/jfdsdjhfuetppo]


---------------
=Heaven in your eyes=
n°1437886
NeoHeaVen
-- Remain in Light --
Posté le 14-05-2002 à 16:56:24  profilanswer
 

Up... :sweat:


---------------
=Heaven in your eyes=
n°1464206
NeoHeaVen
-- Remain in Light --
Posté le 23-05-2002 à 18:09:10  profilanswer
 

Putain même avec ce satané bios 2508 , les probs de boot a froid continuent !!!
 
 
Je boot > Plante > et après ca peut tenir 50h de suite sans probs...
 
 
A chaque fois !!!
 
 
 
Ca me fait chier ! :fou:  
 
 
Vous auriez pas eut , et résolu le même prob  :??:  
 
 
Merci...


---------------
=Heaven in your eyes=
n°1464273
bbloup
Posté le 23-05-2002 à 18:33:54  profilanswer
 

essaye qq chose : au boot tu appuies sur "pause" et tu attends un bon moment que le système "chauffe". Apres tu la laisses se lancer normalement. Ca ne resoudra p-e pas le pb mais t'as eu chance d'eviter l'effacement de fichiers massif


---------------
M@teriel.be
n°1464292
Ehpotsirhc
Sétiseur independant
Posté le 23-05-2002 à 18:44:48  profilanswer
 

si tu as ton bios,essaye d'underclocker ton pc fais le demarré au mini pour essayer et apres une fois qu'il a un peu chauffé tu le reboot avec les parametres normaux

n°1465104
NeoHeaVen
-- Remain in Light --
Posté le 23-05-2002 à 23:11:04  profilanswer
 

Mouais m'enfin c relou , et pui s'il faut y penser a chaque fois c'est sur que ca va merder un jour ou l'autre...
 
 
Sinon ca le fait a toutes les fréquences...
 
 
J'aimerai savoir vraiment a quoi c'est du , surtout qu'une fois démarré le pc peut être stable 5min et planter brusquement , sans raisons apparentes... :(


---------------
=Heaven in your eyes=
n°1468613
NeoHeaVen
-- Remain in Light --
Posté le 25-05-2002 à 00:37:08  profilanswer
 

Bon mais personne d'autre n'as ce problème ou quoi?


---------------
=Heaven in your eyes=

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Plante lors de boots a froid avec Epox 8K3A+ ( Gros énervement !!!! )

 

Sujets relatifs
help aidez moa gros blemConflit GF4/SB live, ca plante qu'en 3D??
config qui plante !?!Y'en à marre de cette GF2 pro qui plante
Gros Crash et Gels sur A7V333 + XP1800+Gros PB avec un disque dur IBM
Gros problèmes avec mon graveur yamahaGros prob avec mon new disque dur!!!!
Gros problèmes de PC !!Epox 8KTA3 + XP ??
Plus de sujets relatifs à : Plante lors de boots a froid avec Epox 8K3A+ ( Gros énervement !!!! )


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR