Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1261 connectés 

  FORUM HardWare.fr
  Hardware

  Conflit GF4/SB live, ca plante qu'en 3D??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Conflit GF4/SB live, ca plante qu'en 3D??

n°1422161
midge
Posté le 09-05-2002 à 18:40:42  profilanswer
 

Tout est dans le titre: si j'ai une merde qui me fait freezer la machine dans les jeux uniquement (l'infame boucle infinie), est-il possible que ce soit le celebre conflit SBLive/GF, ou est-ce que le problème avec la SBLive fait aussi merder sous windows normal?
 
Merci!

mood
Publicité
Posté le 09-05-2002 à 18:40:42  profilanswer
 

n°1422501
midge
Posté le 09-05-2002 à 20:09:31  profilanswer
 

Up!!
Y'a bien quelqu'un qui a déjà eu le problème des GF/SB live, non?
Help!

n°1422514
major_niki​ta
Posté le 09-05-2002 à 20:12:58  profilanswer
 

Alors je peut te dire tout de suite car j ai fe des test pousser
la boucle infini je l ai eut avec gforce2 et SBlive
je l ai eut avec Gforce 2 et son VIA integree a la carte mere
Amon avis ca vient des gforce
et les 4 in one les dernier on l air de plus merder...

n°1425345
midge
Posté le 10-05-2002 à 15:06:57  profilanswer
 

Major_Nikita a écrit a écrit :

Alors je peut te dire tout de suite car j ai fe des test pousser
la boucle infini je l ai eut avec gforce2 et SBlive
je l ai eut avec Gforce 2 et son VIA integree a la carte mere
Amon avis ca vient des gforce
et les 4 in one les dernier on l air de plus merder...  




 
Oui, il y a surement des cas ou la SBLive n'y est pour rien, mais il y a tellement de causes à ces merdes de boucle infinie... J'aimerais juste savoir si quand il y a un conflit entre la carte 3D et la SBLive, est-ce que ca plante seulement en 3D ou est-ce que ca peut faire des problèmes sur le bureau aussi... Personne pour me répondre?

n°1425690
major_niki​ta
Posté le 10-05-2002 à 17:24:12  profilanswer
 

moi ca peut planter meme sous windaube avec la live player sans rien faire lol ou en demarrant un jeu lol...
moi je fe des teste toute les semaine je rajoute un truc et je voit lol si ca marche oki sinon je vire..
et ma SBlive va po tarder de passer par la fenetre


---------------
Mon topic vente : Topic Vente
n°1425699
napalm02
La Mort vient d'en Haut !
Posté le 10-05-2002 à 17:27:21  profilanswer
 

Ben ecoute sur mon topic boucle infinie les mec etaient touche meme avec carte son integre alors oui la SB Live fou la merde mais pas tout le temps VIA est plus en cause je pense mais bon y'a la RAM surtut qui est en cause des Freeze et BSOD  :sol:


---------------

n°1426112
midge
Posté le 10-05-2002 à 20:15:33  profilanswer
 

napalm02 a écrit a écrit :

Ben ecoute sur mon topic boucle infinie les mec etaient touche meme avec carte son integre alors oui la SB Live fou la merde mais pas tout le temps VIA est plus en cause je pense mais bon y'a la RAM surtut qui est en cause des Freeze et BSOD  :sol:  




 
Oui, la ca a l'air de marcher avec la FSB à 100 :cry: et SURTOUT, pas de fastwrite. C'est bizarre, mais depuis aujourd'hui, 3Dmark bloque direct si je suis en FSB133 (genre sur les quelques premières frames du test), et il ne se lance MEME PLUS si j'ai le fastwrite activé... C'est vraiment étrange!
 
Ca vous parait normal que ca merde aussi vite en 133? Surtout que je suis sur d'avoir déjà réussi à faire tourner la démo avec la FSB 133 avant; ca plantait au bout d'un moment, mais pas immédiatement.
Et le coup du fastwrite, c'est encore plue zarb: 3Dmark ne se lance même pas! Le dur mouline, le curseur à un petit sablier pendant 30 secondes, et puis il m'affiche un bel ecran bleu digne des meilleurs BSOD... avant même le splash screen de 3Dmark (celui qui fait un beau fade out). C'est vraiment radical.
 
A votre avis, il est possible que ca soit un problème soft? Le FSB, ca serait plutot la RAM (pourtant c'est de la Nanya), mais le fastwrite, c'est pas la carte elle même??
 
Vous avez une idée???

n°1426214
napalm02
La Mort vient d'en Haut !
Posté le 10-05-2002 à 20:53:45  profilanswer
 

Midge a écrit a écrit :

 
 
Oui, la ca a l'air de marcher avec la FSB à 100 :cry: et SURTOUT, pas de fastwrite. C'est bizarre, mais depuis aujourd'hui, 3Dmark bloque direct si je suis en FSB133 (genre sur les quelques premières frames du test), et il ne se lance MEME PLUS si j'ai le fastwrite activé... C'est vraiment étrange!
 
Ca vous parait normal que ca merde aussi vite en 133? Surtout que je suis sur d'avoir déjà réussi à faire tourner la démo avec la FSB 133 avant; ca plantait au bout d'un moment, mais pas immédiatement.
Et le coup du fastwrite, c'est encore plue zarb: 3Dmark ne se lance même pas! Le dur mouline, le curseur à un petit sablier pendant 30 secondes, et puis il m'affiche un bel ecran bleu digne des meilleurs BSOD... avant même le splash screen de 3Dmark (celui qui fait un beau fade out). C'est vraiment radical.
 
A votre avis, il est possible que ca soit un problème soft? Le FSB, ca serait plutot la RAM (pourtant c'est de la Nanya), mais le fastwrite, c'est pas la carte elle même??
 
Vous avez une idée???  




 
Prend contact avec ton revendeur de carte et explique que en mettant a 100 ca marche normalement il va te dire que soit c le proc ou la mobo qui a une merde et sinon tu as essaye Nvmax 4.01.00 ?


---------------

n°1427098
midge
Posté le 11-05-2002 à 03:50:17  profilanswer
 

Oui j'ai essayé NVmax, avec l'option BSOD, mais ca ne change rien...
Donc ca serait la carte ou le CPU? Tu es sur? Bah, ca doit être ca; il ne reste plur rien d'autre! Ben merde alors... Est-ce que ca peut-être la RAM? Ou l'alim? Je crois pas, mais bon.
 
Et est-ce que ca veut dire que la mobo ou le proc sont (un peu) défectueux, ou juste que ca merde avec cette carte graphique là?

 

[jfdsdjhfuetppo]--Message édité par Midge le 11-05-2002 à 03:54:26--[/jfdsdjhfuetppo]

n°1427107
Brizou
Posté le 11-05-2002 à 04:25:20  profilanswer
 

Tu as essaye de flasher ton bios de CM.
Ca fait souvent des miracle (par ex je sais que avec ma CM il y avait des probleme lorsqu'on mettait une carte son sur les slots 4 et 5 et autre ex y  a un copain qui arrivait pas a faire fonctionner son proc a sa fréquence normal il la falshait et puis depuis aucun probleme)
Donc essaie ca et tu vera bien si ca marche ou pas.

mood
Publicité
Posté le 11-05-2002 à 04:25:20  profilanswer
 

n°1427150
napalm02
La Mort vient d'en Haut !
Posté le 11-05-2002 à 08:04:19  profilanswer
 

Midge a écrit a écrit :

Oui j'ai essayé NVmax, avec l'option BSOD, mais ca ne change rien...
Donc ca serait la carte ou le CPU? Tu es sur? Bah, ca doit être ca; il ne reste plur rien d'autre! Ben merde alors... Est-ce que ca peut-être la RAM? Ou l'alim? Je crois pas, mais bon.
 
Et est-ce que ca veut dire que la mobo ou le proc sont (un peu) défectueux, ou juste que ca merde avec cette carte graphique là?  
 
 




 
Moi je leur disais pour mes prob de freeze et la gars d'ABit m'avait dit de faire ca de 133 a 100 alors je lui ai dit que ca marché pas (ce qui etait faux pour voir sa reaction) il m'a dit c ou la mobo ou le proc qui est defectueux  :sarcastic: ARF Abit... Sinon oui essaye de flash le bios c vrai que c aide bieng  :)


---------------

n°1427197
rene-pierr​e
Posté le 11-05-2002 à 09:28:33  profilanswer
 

je me demande jusqu'a quel point les barettes noname peuvent foutre le bordel !!a savoir si la plupart des pb venaient de ça!!

n°1427670
major_niki​ta
Posté le 11-05-2002 à 13:21:48  profilanswer
 

une derniere precision pour cette boucle
Une fois on etait sur un serveur avce un pote a l autre bout de la france et au eme moment ona  eut la boucle infini
Donc je veut po dire de connerie mais on etait au telephone et paf les 2 en meme temps
Et on avait la SBlive les 2 donc  
la pour moi ca vient de ... su serveur lol..


---------------
Mon topic vente : Topic Vente
n°1427704
napalm02
La Mort vient d'en Haut !
Posté le 11-05-2002 à 13:31:52  profilanswer
 

Major_Nikita a écrit a écrit :

une derniere precision pour cette boucle
Une fois on etait sur un serveur avce un pote a l autre bout de la france et au eme moment ona  eut la boucle infini
Donc je veut po dire de connerie mais on etait au telephone et paf les 2 en meme temps
Et on avait la SBlive les 2 donc  
la pour moi ca vient de ... su serveur lol..  




 
Et ben c pas con du tout car une fois en lancant les deux demo 3Dmark2001 sur mes deux ordi cf config ils ont une boucle en meme temps  :ouch: C marrant hein ?


---------------

n°1429039
major_niki​ta
Posté le 11-05-2002 à 20:43:13  profilanswer
 

lol ben je sais po si ya  un rapport lol moi c etait par ce ke le serveur a merday mais toi je sais po trop lol
P etre qu il y a  des ondes negative lol...


---------------
Mon topic vente : Topic Vente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Conflit GF4/SB live, ca plante qu'en 3D??

 

Sujets relatifs
config qui plante !?!Y'en à marre de cette GF2 pro qui plante
différence entre live et live 5.1?Ma GF4 Ti 4200 Pixelview ne marche pas!!!
OC Comment savoir si c'est le cpu ou la ram qui plante?conflit Voodoo3 / adaptec aha1505 [help please !]
est-ce vrai qu un modem en software plante...Compararatif GF4 Ti4200???
help : conflit d'irq??GF4 + Video In? Lesquelles?
Plus de sujets relatifs à : Conflit GF4/SB live, ca plante qu'en 3D??


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR