Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1546 connectés 

  FORUM HardWare.fr
  Hardware
  Mini PC

  [RESOLU ] Biostar iDeq 210V qui ne démarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU ] Biostar iDeq 210V qui ne démarre pas

n°5746266
z-fire
Posté le 23-01-2006 à 16:08:50  profilanswer
 

Bonjour,
je viens de recevoir mon 210V, je mets le processeur, la ram et tout le tra la la, j'allume, ca démarre mais pas de bip de carte mere et rien a l'écran, celui reste en veille alors que normalement il s'allume direct (pas de temps de latence comme les iiyama par exemple). J'ai flashé le bios, changé le jumper du processeur, utilisé une autre barrette de ram, un autre processeur, débranché les DD SATA, essayé avec un lecteur disquette... rien, ca boot pas, j'ai pas acces au bios...
 
Quelqu'un a une idée ou a rencontré le meme probleme ?
 
EDIT :  
bon en fait il supporte pas le Sempron 2600+ apparemment... j'ai beau changer le jumper de frequence du proc y'a rien a faire. J'ai mis un vieux Athlon avec la fréquence 133 et ca marche...


Message édité par z-fire le 23-01-2006 à 16:30:48
mood
Publicité
Posté le 23-01-2006 à 16:08:50  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mini PC

  [RESOLU ] Biostar iDeq 210V qui ne démarre pas

 

Sujets relatifs
Shutlle SN25P ou Biostar 330P ?Problème d'extinction - Biostar Ideq 210p
Probléme sur biostar ideq 210V, pouvez vous m'aiderBiostar iDEQ 330P
biostar 210V pb config 
Plus de sujets relatifs à : [RESOLU ] Biostar iDeq 210V qui ne démarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR