Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1593 connectés 

  FORUM HardWare.fr
  Hardware

  Bios KR7A133-Raid + Radéon 8500

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bios KR7A133-Raid + Radéon 8500

n°1316868
HappySeb
Posté le 02-04-2002 à 16:06:03  profilanswer
 

Pourriez vous me donner le paramétrage du Bios de la KR7A-Raid.
Je boot normalement, tout se passe bien tant que je ne reboot pas !!!  :(  
Le PC ne veux plus s'allumer, il me fait un bip long et deux court ... je le laisse deux à trois minute et là je peux rebooter ???  :pt1cable:  
 
Auriez vous une soluc ???
Auriez vous aussi un paramétrage bios pour cette carte ???

Pour info :
Abit KR7A133-Raid
Radéon 8500 64Mo
2 barettes de 256Mo PC2100
SB Live 1024
Carte Réseau 3Com
ADSL SpeedTouch

 
Merci pour votre aide  :D


---------------
[:happyseb]
mood
Publicité
Posté le 02-04-2002 à 16:06:03  profilanswer
 

n°1317520
HappySeb
Posté le 02-04-2002 à 19:21:52  profilanswer
 

up
Personne pour m'aider ...  :??:


---------------
[:happyseb]
n°1318000
HappySeb
Posté le 02-04-2002 à 21:55:40  profilanswer
 

Toujours pas de réponse ???
 :??:  :non:  :??:


---------------
[:happyseb]
n°1318019
vachefolle
russian knights en action
Posté le 02-04-2002 à 21:59:08  profilanswer
 

y a un topic officiel sur cette carte  
 
suffit de faire une RECHERCHE  :fou:


---------------
La douleur n'est qu'une information
n°1319512
HappySeb
Posté le 03-04-2002 à 15:27:29  profilanswer
 

J'ai vu qu'il y avait un topic, mais rien sur le bios !!!!  :(  
De plus on parle de compatibilité avec la Radéon 8500, il y en a qui on le problème, bouge leur carte et reboot. Mais je pense qu'ils sont dans le faux, car il suffit de laisser reposer la machine sans rien toucher pendant quelque min pour rebooter !!!  :non:  
Donc voilà ...
Et au lieu de gueuler, tu aurai pu m'aider !!!  :heink:  
 
Enfin voilà, si quelqu'un à un soluce, je suis ouvert à toutes proposition ...  :D


---------------
[:happyseb]
n°1319518
thecoin
Chasseur de chasseur de canard
Posté le 03-04-2002 à 15:29:36  profilanswer
 

Ton pb vient du faite que ton port AGP ne débit pas asses de courrant, tu as quoi comme alim?


---------------
Si tu regardes ce que le canard mange, tu ne mangeras pas de canard.
n°1319525
Poillyboy
Posté le 03-04-2002 à 15:30:08  profilanswer
 

Moi mon Abit n'a jamais voulu de ma Radeon 8500... :(  
Bon courage!!!!!! :jap:


---------------
SmocKe a flower and fucK a ducK
n°1319527
BillyCorga​n
★ Look up here, I'm in heaven
Posté le 03-04-2002 à 15:30:36  profilanswer
 

Je ne sais pas...
 
Ton Bios boote en premier en PCI ou en AGP ?


---------------
Smashing PumpkinsThe Outer Worlds 2Avowed
n°1319531
HappySeb
Posté le 03-04-2002 à 15:31:11  profilanswer
 

J'ai une alim 300w Advance ThermoRégulé ...


---------------
[:happyseb]
n°1319533
raminagrob​i
Posté le 03-04-2002 à 15:31:52  profilanswer
 

Mon Abit non plus ne veut pas de ma 8500 ! :/

mood
Publicité
Posté le 03-04-2002 à 15:31:52  profilanswer
 

n°1319534
thecoin
Chasseur de chasseur de canard
Posté le 03-04-2002 à 15:31:55  profilanswer
 

happyseb a écrit a écrit :

J'ai une alim 300w Advance ThermoRégulé ...  




 
Change d'alim...


---------------
Si tu regardes ce que le canard mange, tu ne mangeras pas de canard.
n°1319555
HappySeb
Posté le 03-04-2002 à 15:37:31  profilanswer
 

Poukoi, 300w ne suffit pas  :??:  :??:  
Je ne pense pas, je boote, tout va bien ... le PC reste alumé 1h, 2h, 3h ... pas de problème, c'est une fois que je l'éteinds, si je reboot tout de suite, le PC refuse, il faut que j'attende quelques minutes !!!  :(  
Si le PC à booté la première sans problème, je ne voie pas ce que l'alim vient faire la dedans ???  :??:  :??:  
Comprend pô  :??:  :??:


---------------
[:happyseb]
n°1319635
HappySeb
Posté le 03-04-2002 à 15:56:24  profilanswer
 

Personne pour me filer un coup de main ???
 :bounce:


---------------
[:happyseb]
n°1319641
HappySeb
Posté le 03-04-2002 à 15:57:43  profilanswer
 

Personne pour me filer un coup de main ???
 :bounce:


---------------
[:happyseb]
n°1320259
HappySeb
Posté le 03-04-2002 à 18:48:20  profilanswer
 

aller, un petit effort ...  :)  
Please  :spookie:


---------------
[:happyseb]
n°1320451
vachefolle
russian knights en action
Posté le 03-04-2002 à 19:54:33  profilanswer
 

happyseb a écrit a écrit :

J'ai vu qu'il y avait un topic, mais rien sur le bios !!!!  :(  
De plus on parle de compatibilité avec la Radéon 8500, il y en a qui on le problème, bouge leur carte et reboot. Mais je pense qu'ils sont dans le faux, car il suffit de laisser reposer la machine sans rien toucher pendant quelque min pour rebooter !!!  :non:  
Donc voilà ...
Et au lieu de gueuler, tu aurai pu m'aider !!!  :heink:  
 
Enfin voilà, si quelqu'un à un soluce, je suis ouvert à toutes proposition ...  :D  




en 2 sec montre en main sous google je tape :
kr7a+unofficial+faq
et et..........  je te laisse chercher  :D


---------------
La douleur n'est qu'une information
n°1320463
vachefolle
russian knights en action
Posté le 03-04-2002 à 19:57:01  profilanswer
 

happyseb a écrit a écrit :

Poukoi, 300w ne suffit pas  :??:  :??:  
Je ne pense pas, je boote, tout va bien ... le PC reste alumé 1h, 2h, 3h ... pas de problème, c'est une fois que je l'éteinds, si je reboot tout de suite, le PC refuse, il faut que j'attende quelques minutes !!!  :(  
Si le PC à booté la première sans problème, je ne voie pas ce que l'alim vient faire la dedans ???  :??:  :??:  
Comprend pô  :??:  :??:  




cette mobo est tres sensible a la qualite de la ram
essaye en changerant de barette pour voir
autre chose tu as pu voir sur le topic qu'il y avait des problemes au niveau des "spacer" (fixation) du boitier, il ne faut pas visser a certain endroit sinon faux contact


---------------
La douleur n'est qu'une information
n°1321717
HappySeb
Posté le 04-04-2002 à 09:53:38  profilanswer
 

Pour la Ram, je suis OK, j'ai mis de la générique ...  :( L'autre est trop chér !!!! :fou:  
Par contre pour les vises, je les ai toutes mises avec une rondelle isolante de chaques cotés  :D , donc il ne devrait pas y avoir de faux contact  :non:
Sinon, je pensais plus à une surchauf de proc, vu que je dois laisser "refroidir" la bécane quelques minutes pour quelque reboot ... et c'est là que je ne comprends pô  :pt1cable:  :pt1cable:  
Sinon est ce que quelqu'un pourrait me donner la config "idéale" pour mon bios (Voir ma config en cliquant sur l'îcone) ...
Merci


---------------
[:happyseb]
n°1321793
HappySeb
Posté le 04-04-2002 à 10:23:12  profilanswer
 

up


---------------
[:happyseb]
n°1321798
thib38
Posté le 04-04-2002 à 10:27:09  profilanswer
 

g un pote qui avait le meme probleme mais avec un abit kt7 ou kg7 je sais plus  
en fait pour lui on atrouver le probleme apres 2-3mois de recherche, de mise a jour du bios, de patch via, changement de carte video....
le probleme c'etait le port agp qui merdais
on a fais changer la carte sous garantie et depuis no probleme
pour ma part g une kr7a raid et une 8500et no probleme depuis le debut

n°1322573
HappySeb
Posté le 04-04-2002 à 15:06:16  profilanswer
 

Houai, mais il boot ... il est là le Hic !!!!!  :fou:  
Je le fait tourner toutes l'après midi sans problème ...
Mais si pour ne raison ou une autre je veux rebooter, je dois attendre quelques minutes, sinon il ne veux pô  :non:  
 :eek2: Je suis bien vert  :sarcastic:


---------------
[:happyseb]
n°1324976
HappySeb
Posté le 05-04-2002 à 11:55:46  profilanswer
 

up ;o))


---------------
[:happyseb]
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Bios KR7A133-Raid + Radéon 8500

 

Sujets relatifs
bios carte graphique j'ai abusé[BIOS] réinitialiser le mot de passe
Que vaut la Hercules 3D Prophet FDX 8500 LE ???[BIOS qui résiste aux échecs] Après un problème inconnu...
Changement du Chip du BiosGeforce 3&4 / radeon 8500 [chauffe inside]
TOPIC sortie télé et multi écran Radéon 8500 ou Geforce 4 Tien Bref... Radeon 8500 ou GeForce 3 Ti200@+/-500 ???
Plus de sujets relatifs à : Bios KR7A133-Raid + Radéon 8500


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR