Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1115 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

le topic de l'ABIT KR7A & KR7A-RAID

n°1203734
cybermatos
Posté le 20-02-2002 à 12:28:03  profilanswer
 

Reprise du message précédent :
Je confirme également cette carte est une bombe,mis à part les quelques soucis que j'ai eu au début ,en devant mettre toutes mes cartes dans un certain ordre sur les ports PCI,sinon le PC ne démarrait pas...et avant de trouver le bon ordre je me souviens j'ai passé 1 heure à jongler comme un con....

mood
Publicité
Posté le 20-02-2002 à 12:28:03  profilanswer
 

n°1203743
amdman
Hell was full, so I came back
Posté le 20-02-2002 à 12:29:55  profilanswer
 

Abit c'est du bon.

n°1203745
tournesol
Posté le 20-02-2002 à 12:30:18  profilanswer
 

Je viens d'en installer une, elle marche vraiment bien.
 
Juste un petit problème avec les drivers son de la SB 5.1.
 
Et une petite remarque, à chaque fois que j'installe un périph, le bios se réinitialise !
 
C'est pas grave mais c'est agaçant à la longue.

n°1203775
Yoms2
Posté le 20-02-2002 à 12:39:54  profilanswer
 

Juste quelques questions car moi je galère un peu avec cette carte :
 
Est-ce que le récepteur du clavier/souris sans fil (Logitech optical) peut faire planter le bios. Dans le bios mon écran se fige et il est même devenu tout gris une fois.
 
C'est quoi "update ESCD" et "verifying DMI pool data" ? Desfois il y a le message "succesfull" écrit à côté mais c'est rare.

n°1204481
DraX
♪ | Membre raccourci | 12th
Posté le 20-02-2002 à 15:08:31  profilanswer
 

ton probleme est vraiment trop bizzare. à mon avis, fait jouer la garantie.


---------------
| Un malentendu du cul | boum boum ! | J'te pète la roulette
n°1208578
quenotte
Posté le 21-02-2002 à 18:15:46  profilanswer
 

Je viens de changer mon epox 8kta3 pour une kr7a-133... Ca arrache et surtout ca ne plante plus avec mon xp 1700...
 
Il n'y a plus les bugs ide du 686b...que du bon en somme
 
A+

n°1210195
tournesol
Posté le 22-02-2002 à 09:21:11  profilanswer
 

Quenotte a écrit a écrit :

Je viens de changer mon epox 8kta3 pour une kr7a-133... Ca arrache et surtout ca ne plante plus avec mon xp 1700...
 
Il n'y a plus les bugs ide du 686b...que du bon en somme
 
A+  




 
 
j'en rajoute une petite tartinne  :D  
 
C'est vrai qu'elle est trés bien.

n°1210206
LMF
///Miste & TDSiste
Posté le 22-02-2002 à 09:24:53  profilanswer
 

Aucun probleme.
super cette CM   :sol:

n°1210224
cyberfred
Posté le 22-02-2002 à 09:37:16  profilanswer
 

on est tous d'accord , cette carte est vraiment excellente!!!!!
Par contre ,c'est quoi cette histoire de rajout de periph qui reinitialise le bios?????

n°1210302
Sohryu Asu​ka Langley
~Anta baka?!~
Posté le 22-02-2002 à 10:16:04  profilanswer
 

2-3 trucs quand mm:  
- c énervant que la sourie usb s'éteigne. c vrai que c pas svt ms kan mm, c chiant!!
- g un bip quand je change le volume sonore de windows (le chtit haut parleur ds la barre des taches...). Je m'en suis rendu compte ya 2 jours et ca le faisait pas avant... (bon, j'ai réinstallé windows ya 2 jours ms c pas une raison!)
- le winbond hardware machin-truc marche pas en ce moment... Je sais pas pk ms il m'a déja fait le coup quand g mis 2 voodoo2 ds le pc!
- les perfs mémoire sont quand mm pas toptop... ou alors on bidouille ds le bios et la c pas stable...
 
sinon, c vrai que c kan mm une bonne carte.


---------------
Envangelion Nigoki: Kido!!
mood
Publicité
Posté le 22-02-2002 à 10:16:04  profilanswer
 

n°1214042
bigfoot10
Posté le 23-02-2002 à 14:51:40  profilanswer
 

Je suis chez Abit, j'ai la KT7 ( a oui ça commence a Daté :D) et vous dites pas évident a configurer, j'adore abit j'ai toujours eu des Abit( bon oki j'ai déja eu une MSI :na: ) mais bon vous dites dur les réglages, pour un utilisateur lambda, mais pour quelqu'un qui a l'habitude avec c'est bébêtes la ?? ça devrait aller non ??  :sarcastic:

n°1214069
aspicot
Posté le 23-02-2002 à 15:02:35  profilanswer
 

tres bonne carte... ;)
qui a reussi à mettre l'option:
" cpu fast command decode" sur ultra?
pour l'instant je suis sur le mode fast.
XP1700+@1683(153*11) stable en cas222
j'essaie le 154*11(en rodage avec eccp109+ud agent,en attendant le decrypthon)

n°1214192
bigfoot10
Posté le 23-02-2002 à 15:37:05  profilanswer
 

aspicot a écrit a écrit :

tres bonne carte... ;)
qui a reussi à mettre l'option:
" cpu fast command decode" sur ultra?
pour l'instant je suis sur le mode fast.
XP1700+@1683(153*11) stable en cas222
j'essaie le 154*11(en rodage avec eccp109+ud agent,en attendant le decrypthon)  




 
Oulala c'est quoi ton chariabia la :D

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Le raid sur l aBIT Kr7A raidABIT KR7A raid k en pensez vous
Abit KR7A-RAID ou MSI K7T266 Pro2 RUhelp Cm ABIT KR7A-RAID neuve agp ki marche pas :(
***/- ABIT KR7A-RAID-\***ABIT KR7A RAID contre MSI KT266 PRO2RU !
Configuration manuelle du proc sur ABIT KR7A-RAID : est-ce normal ?Prb démarrage avec ABIT KR7A RAID + Athlon XP1800+ (matos neuf !!)
ABIT KR7a-RAID +Maxtor D740Xla difference entre la ABITKR7A-RAID et la ABIT KR7A ????
Plus de sujets relatifs à : le topic de l'ABIT KR7A & KR7A-RAID


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR