Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1904 connectés 

  FORUM HardWare.fr
  Hardware

  La K7N 420pro à-t'elle des problèmes reseau?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

La K7N 420pro à-t'elle des problèmes reseau?

n°1355465
kyo54
Posté le 15-04-2002 à 11:14:38  profilanswer
 

C'est ce que m'a dis mon Chinois, que ce soit en utilisant le port reseau intégré, ou même une carte reseau PCI.
 
Il est tombé sur une mauvais serie ou bien c'est général?

mood
Publicité
Posté le 15-04-2002 à 11:14:38  profilanswer
 

n°1361842
Bolognaise​54
Posté le 17-04-2002 à 16:22:35  profilanswer
 

C ce que m'a répondu le vendeur (magasin A.. de Nancy)
J'éspère que c juste un pb de bios et/ou drivers.

n°1361866
senado
Posté le 17-04-2002 à 16:31:12  profilanswer
 

Chez moi quand j'installe Win98se, il y a un problème de partage d'Irq (avec bios et drivers pas défault) et effectivement le carte rezo apparait avec un point d'interrogation dans le panneau de configuration/système et donc ne fonctionne pas (conflit avec IRQ steering truc et horloge système).
 
Par contre sous Win2000, aucun problème, tout roule parfaitement bien !
 
Je n'ai pas creusé plus le problème, j'ai ma carte depuis 4 jours...

n°1361923
clockover
That's the life
Posté le 17-04-2002 à 16:47:26  profilanswer
 

Avec cette carte il fo utiliser Win 2K ou XP ou Linux mais pas Windows 9x (vous vous exposerez a d pb mais c faisable)
Sinon nivo rezo, aucun pb, j utilise l integrer depuis... aussi bien sous XP, 2K et linux tjrs.

n°1364072
kyo54
Posté le 18-04-2002 à 10:12:26  profilanswer
 

ah ok, 98 merde dessus, c'est signe d'une carte saine Alors. Au fait bolognaise, tu peux dire AAT ça pose pas de problèmes  ;)  
 
merçi de vos réponses. :hello:

n°1364094
XP1700
Posté le 18-04-2002 à 10:19:10  profilanswer
 

Pas de prob pour la carte, mon frere tourne avec et il n'y a pas de problemes sous xp.
PS: Un petit bonjour au forumeurs de Nancy  :hello:

 

[jfdsdjhfuetppo]--Message édité par xp1700--[/jfdsdjhfuetppo]


---------------
Mon feed: http://forum.hardware.fr/hfr/Achat [...] 0141_1.htm  
n°1364162
wonee
Ben Chui SyMpA
Posté le 18-04-2002 à 10:42:53  profilanswer
 

J'ai jamis eu de pb avec cette carte sur WIn98 ou sur Win2K. Je vous conseille qund même W2k. Pour info c possible que tu est un hub de mauvaiser qualité. La carte réseau est de bonne facture.

n°1364172
senado
Posté le 18-04-2002 à 10:46:46  profilanswer
 

Je confirme également que cette carte est très stable, une semaine d'installation, de test en tout genre, et toujours pas d'écran bleu ! Même ma Miro PCTV semble marcher correctement.
Par contre pour l'o/c c'est pas top, il n'y a pas bcp de degré de liberté, les fréquences bus sont 140 145 147 154... donc pas trop de choix.. Pour l'instant je suis à 145 en CAS 2 et tout roule...


---------------
Mon projet de coffret multimédia: http://maison2valerie.wordpress.co [...] hapitre-1/
n°1364240
scarladoue
Posté le 18-04-2002 à 11:11:45  profilanswer
 

k7n420 incompatible Linux d'apres MSI mais y en a pour qui ca marche

n°1364385
kyo54
Posté le 18-04-2002 à 11:51:52  profilanswer
 

scarladoue a écrit a écrit :

k7n420 incompatible Linux d'apres MSI mais y en a pour qui ca marche  




MSI doit pas faire du support Linux pour pas s'emmerder c'est tout. Alors ils disent que ça marche pas comme ça c'est plus simple. Mais ça doit marcher, NVidia fait des pilotes Nforce pour Linux alors...

mood
Publicité
Posté le 18-04-2002 à 11:51:52  profilanswer
 

n°1364783
senado
Posté le 18-04-2002 à 14:07:41  profilanswer
 

D'après ce que j'ai lu sur  certains forums, ça marche sous Linux, sauf pour les composants intégrés... Il y a même un site "linux-tested" ou quelque chose comme ça qui annonce que la carte ASUS à base de Nforce est compatible Linux.
J'ai lu aussi que la Red Hat 7.2 devrait supporter l'audio et video intégrées, pour le LAN chais pô..


---------------
Mon projet de coffret multimédia: http://maison2valerie.wordpress.co [...] hapitre-1/
n°1366417
clockover
That's the life
Posté le 18-04-2002 à 21:23:58  profilanswer
 

L audio et le son marche sous linux, j ai fais mon experience avec mandrake 8.2


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  La K7N 420pro à-t'elle des problèmes reseau?

 

Sujets relatifs
Help, qui à des problèmes avec son HD Maxtor ?Pbs d'impression par reseau
problemes d imprimante avec une canon S 500ProblèmeS avec vieux pc ( P2 266)
Prise sans carte réseau ? C'est quoi ce bordel ?carte réseau + hub Pearbird
PROBLEMES GEFORCE 4 ti 4400 et ABIT KR7 RAIDPROBLEMES AVEC GEFORCE 4 i 4400
Différence entre une carte réseau PCMCIA 10/100 16 bits et 32 bits.Problèmes pour lire des vidéos
Plus de sujets relatifs à : La K7N 420pro à-t'elle des problèmes reseau?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR