Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1835 connectés 

  FORUM HardWare.fr
  Hardware

  IDE + WinXP j'ai un gros probleme

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

IDE + WinXP j'ai un gros probleme

n°1203683
serpent_49​fr
Posté le 20-02-2002 à 12:07:42  profilanswer
 

voila, j'ai installé winXP pro sur mon PC, et j'ai un gros probleme de transfert entre le Disque Dur et le CD-ROM
Quand j'installe un jeu par exemple, c'est tellement lent que j'ai l'impression que le PC est planté. Pour max payne, ca doit prendre pret de 30 min a installer..
j'ai une carte mere epox 8kta2 (kt133)
amd duron 800
gforce 2 Mx
512 Mo sdram
 
j'ai mis les derniers 4in1 de via.
et les deux lecteurs sont sur des nappes differentes.
 
si quelqu'un a quelque chose a me proposer, je suis preneur.

mood
Publicité
Posté le 20-02-2002 à 12:07:42  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  IDE + WinXP j'ai un gros probleme

 

Sujets relatifs
Problème avec carte mère ELITE K7S6A et peut être la DDRHELP : probleme de detection du HD au boot
demarrage long avec winxp? cause carte sons?abit kr7a raid, y'a comme un problème......
probleme de lecteur de cd romProblème BIOS sur KR7A-raid
Rack IDE extractible à chaudOu acheter adaptateur IDE > SCSI ?
Problème montage PC: NVRAMMon a7v refuse les gros procs!!!!
Plus de sujets relatifs à : IDE + WinXP j'ai un gros probleme


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR