Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2881 connectés 

  FORUM HardWare.fr
  Hardware

  Help! 3dmark en baisse une fois le modem usb speedtouch banché !!!

 


 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Précédente
Auteur Sujet :

Help! 3dmark en baisse une fois le modem usb speedtouch banché !!!

n°1260661
ferrer
Posté le 11-03-2002 à 17:56:54  profilanswer
 

Help! 3dmark2001 en baisse une fois le modem usb speedtouch banché !!!
 
ma config : CM asus A7m266 + Athlon 1.4 + 256 DDR + Radeon 8500 ATI  
 
score 3dmark 2001 : 7900 sous win98
 
et ...
 
dès que je banche le modem Adsl speedtouch sur le port USB :  
 
je relance 3dmark 2001 et là j'obtiens 6600 points !!!!
 
Si je re-libère le port usb, je reviens immédiatement à 7900...
 
Croyez vous que cette perte de vitesse peut être due à une alim trop faible ?
(pour info j'ai une grande tour avec une alim qui servait à un PII 450)

mood
Publicité
Posté le 11-03-2002 à 17:56:54  profilanswer
 

n°1260668
patparis
Posté le 11-03-2002 à 17:59:41  profilanswer
 

c'est "normal".
Autre exemple : test mémoire Sandra, baisse de 40% avec le modem branché.
 
Il suffit de ne plus utiliser Sandra et 3D Mark et tout baigne.

n°1260679
ferrer
Posté le 11-03-2002 à 18:03:25  profilanswer
 

ah bon ? merci pour ta réponse rapide, mais pourkoi ça le fais pas chez un copain ?? (qui n'a pas la même carte mère quand même...,un athlon xp et un modem usb ECI au lieu de l'alcatel...)

n°1260682
Tueur de p​ixels
Posté le 11-03-2002 à 18:04:09  profilanswer
 

patparis a écrit a écrit :

c'est "normal".
Autre exemple : test mémoire Sandra, baisse de 40% avec le modem branché.
 
Il suffit de ne plus utiliser Sandra et 3D Mark et tout baigne.




 
LOLOLOL

n°1260706
ferrer
Posté le 11-03-2002 à 18:11:00  profilanswer
 

a part ça ? pas d'autres tuyaux ? je suis sur que ça doit se sentir dans les jeux ce ralentissement...

n°1260752
Tueur de p​ixels
Posté le 11-03-2002 à 18:24:42  profilanswer
 

ferrer a écrit a écrit :

a part ça ? pas d'autres tuyaux ? je suis sur que ça doit se sentir dans les jeux ce ralentissement...  




vi peut etre mais comme la plupars des jeux c'est pour le net sans le speed touch on fait comment ?
mais tu viens de me faire comprendre un truc ,je pige pourquoi j'ai aussi un score pas terrible ,je testerais sans speed touch USB pour voir

 

[jfdsdjhfuetppo]--Message édité par tueur de pixels--[/jfdsdjhfuetppo]

n°1260767
ferrer
Posté le 11-03-2002 à 18:29:15  profilanswer
 

t'aurais pas gardé une alim ancienne par hasard ? (qui te servais par exemple pour un PII ou kek chose comme ça...)

n°1260781
Tueur de p​ixels
Posté le 11-03-2002 à 18:31:37  profilanswer
 

regarde ma config ,elle est recente mon alim, Enermax de 300W avec regulateur

n°1260786
ferrer
Posté le 11-03-2002 à 18:32:47  profilanswer
 

je veux bien, mais pourkoi ça le fait pas chez un copain ? il a un 1600 XP, carte a7a266, 256 DDR et boitier Aopen avec grosse alim 350 Watts et il ne perd aucun point avec ou sans son modem usb branché (il a un ECI) ça le fait peut etre que sur les ALCATEL usb (speedtouch) et pas sur les ECI !!!!!! ARRGGHH !!!

n°1260793
ferrer
Posté le 11-03-2002 à 18:34:02  profilanswer
 

up

mood
Publicité
Posté le 11-03-2002 à 18:34:02  profilanswer
 

n°1260794
ferrer
Posté le 11-03-2002 à 18:34:12  profilanswer
 

up

n°1260796
Tueur de p​ixels
Posté le 11-03-2002 à 18:34:28  profilanswer
 

ferrer a écrit a écrit :

je veux bien, mais pourkoi ça le fait pas chez un copain ? il a un 1600 XP, carte a7a266, 256 DDR et boitier Aopen avec grosse alim 350 Watts et il ne perd aucun point avec ou sans son modem usb branché (il a un ECI) ça le fait peut etre que sur les ALCATEL usb (speedtouch) et pas sur les ECI !!!!!! ARRGGHH !!!  




voilà tu y as repondu tout seul  :D

n°1260800
ferrer
Posté le 11-03-2002 à 18:36:02  profilanswer
 

et ça te fais po trop chier  :fou:  
ECI cool SPEEDTOUCH CACA !!!!!!!!!!

n°1260812
Tueur de p​ixels
Posté le 11-03-2002 à 18:38:17  profilanswer
 

à cause des galeres du speed touch usb (les 500mA)ces drivers pourris(sauf le PPPoE que j'arrive toujours pas à installer par manque de temps et de comprehention :na: )
j'ai voulu le changer par un alcatel ethernet
et le responsable de l'agence FT m'a repondu que le speedtouch etait pour les pentium comme indique sur la boite ,et pleins d'autre conneries ,donc il n'on pas voulus le reprendre.  
je leur collerais des baffe moi à ces gros boufons de responsable.  
"c'est pas pour des config exotique" m'a t'il repondu  
AMD = exotique pour FT  :lol:  :lol:  vraiment pitoyable .....

 

[jfdsdjhfuetppo]--Message édité par tueur de pixels--[/jfdsdjhfuetppo]

n°1260838
ferrer
Posté le 11-03-2002 à 18:42:57  profilanswer
 

t'as raison c'est trop horriiiiiiiiiible  
 
FRANCE TELECOM ET LEUR MODEM SPEEDTOUCH  :gun:

n°1260848
ferrer
Posté le 11-03-2002 à 18:45:12  profilanswer
 

le ppoe j'ai po réussi non plus...
mais ça doit rien changer au nivo des perfs puiske le modem bouffe trop de ressources usb....

n°1260884
Tueur de p​ixels
Posté le 11-03-2002 à 18:55:50  profilanswer
 

le protocole PPPoE est plus ..comment dire .. plus stable ,il evite les deconnnexion intempestive,se reconnecte tout seul comme un grand au changement de l'IP(toutes les 24 heures)
bande passante plus performante et constante  
bref le driver qu'il faut metter quand on si connais un peu en protocol
y'a le RASPPPoE qui doit etre la solution ideal

n°1260900
ferrer
Posté le 11-03-2002 à 19:01:06  profilanswer
 

hou affreux !  ya pas moyen de changer de modem ?
 
doit bien avoir des modems usb d'autres marques !? (compatibles avec la plaque alcatel pour sur)  
 
pas mal ton test The Spy !

n°1260903
letouriste
Comme son nom l'indique ^^
Posté le 11-03-2002 à 19:01:49  profilanswer
 

MOUARF rien a voir...C'est pas un probléme de protocole, c'est que ton modem pompe trop de courant sur le port USB, change d'alime ou achéte un hub externe usb, mais certe, PPPoE est plus mieux  :) que PPPoA, ce dernier posant de probléme de "blue screen de la mort", mais sa venait simplement d'un probléme logiciel et sur certaine machine ( alime pas assez puissante, VIA...)
 
J'en profite pour dire  :fuck: à wanadoo pour hier.  :D  
 
 :hello:

n°1260904
Tueur de p​ixels
Posté le 11-03-2002 à 19:02:00  profilanswer
 

en parlant de RASPPoE,y'a t'il une personne qui pourais expliquer tres clairement la marche à suivre pour passer le Speed Touch USB en PPPoE sous W2K  
je sais que ds le forum Software & Réseaux y'a un gros topic pour le RASPPPoE mais il est surtout pour XP  
merci !

n°1260913
Tueur de p​ixels
Posté le 11-03-2002 à 19:04:17  profilanswer
 

letouriste a écrit a écrit :

MOUARF rien a voir...C'est pas un probléme de protocole, c'est que ton modem pompe trop de courant sur le port USB, change d'alime ou achéte un hub externe usb, mais certe, PPPoE est plus mieux  :) que PPPoA, ce dernier posant de probléme de "blue screen de la mort", mais sa venait simplement d'un probléme logiciel et sur certaine machine ( alime pas assez puissante, VIA...)
 
J'en profite pour dire  :fuck: à wanadoo pour hier.  :D  
 
 :hello:  




non pas ok avec toi  
les histoire de HUB USB alimente par un transfo ne change rien au pb ,ni une alim plus puissante (j'ai tout teste )y'a que le PPPoE qui peu etre vraiment efficace  
 
et pour hier soir c'est pas wanadoo mais FT (PB de DNS il me semble)

n°1260927
letouriste
Comme son nom l'indique ^^
Posté le 11-03-2002 à 19:10:45  profilanswer
 

Alors c'est pas dur :
 
1. tu download sa : http://www.adsl-facile.com/Techniq [...] ementID=24
 
2. tu le lance, tu choise "remove" et tu fait next...
 
3. tu RE-lance le prog, et la tu aura "install", tu fait next aussi.
 
4. tu download sa : http://www.adsl-facile.com/Techniq [...] ementID=16
 
5. tu vas dans demarrer>panneau de conf.>connexion resau>bouton droit sur l'icone résau local,>propriété>dans la liste des protocole tu fait "ajouter", et la tu choisi le repertoire ou ta decompresser le fichier RASSPPPoE 0.96, ensuite "ok" et la il vas installer RASPPPoE ( pour creer un accés )
 
6. tu ferme tout sa ( en verifiant ke ta RASPPPoe d'installer dans la liste des protocoles ( PPP over...)
 
7. demarrer>executer>raspppoe>entrer
 
8. query available servie
 
9. dans la liste tu prend n'importe le lekel, puis tu fait "create a dial-up..."
 
10. revient dans connexion reseau, et la tu verra un accés, tu double click dessus pour rentrer ton login et mdp...
 
pas dur...
 
 :hello:

n°1260932
Tueur de p​ixels
Posté le 11-03-2002 à 19:12:02  profilanswer
 

merci je test ça ce soir

n°1260943
ferrer
Posté le 11-03-2002 à 19:13:50  profilanswer
 

EFFECTIVEMENT, j'ai quand même un doute sur les drivers car ceux sont bien eux, dès qu'on les a installé, qui créent des communications incessantes entre le modem VIA le port usb vers la carte mère ! ET CE SONT CES COMMUNICATIONS (des donneés qui transitent même quand on est pas connecté réellement à internet) QUI BOUFFENT DES RESSOURCES et qui sucent les scores 3dMARK OU encore HD Tach.
 
à voir...
 
je suis donc assez de ton avis Tueur de pixels... on va essayer de changer de protocole ! en plus t'as déjà essayé de changer alims, boitier usb auto alimenté etc...

n°1260947
letouriste
Comme son nom l'indique ^^
Posté le 11-03-2002 à 19:15:04  profilanswer
 

Ptite precision : Wanadoo = FT ..  :fuck:  
 
Sinon si tu t'en sort pas : http://forums.edonkey2000.com/phpB [...] forum=9&80
 
et oublie pas de Donwloader tout les protocoles avant de faire la manip... ;)

n°1260959
Tueur de p​ixels
Posté le 11-03-2002 à 19:17:25  profilanswer
 

letouriste a écrit a écrit :

Ptite precision : Wanadoo = FT ..  :fuck:  
 
Sinon si tu t'en sort pas : http://forums.edonkey2000.com/phpB [...] forum=9&80
 
et oublie pas de Donwloader tout les protocoles avant de faire la manip... ;)  




merci le touriste (trop fort le pseudo  :D )
donc d'apres un touriste......lol
au fait pour "Wanadoo = FT ..  :fuck:  
y'a vraiment deux responsabilite ,je ne sais plus ou est la frontier mais hier soir c'etait la partie FT et pas wanadoo qui merdait
je crois que FT c'est le reseau et wanadoo ,c'est les serveur

 

[jfdsdjhfuetppo]--Message édité par tueur de pixels--[/jfdsdjhfuetppo]

n°1260960
fodger
ARRRACHHEE TTAAA FFFOUUFFOUNE!
Posté le 11-03-2002 à 19:17:27  profilanswer
 

Le bus USB dispose d'un irq, hors qui dit interruption dis échange périphérique/proc. Le tout en "temps réel"... d'ailleurs lancez une démo 3D gourmande disposant d'une bande son avec et sans, vous constaterez une baisse des fps lorsque le son est actif, la carte son ayant aussi accès à un ou plusieurs irq.
 
Après ça dépend des drivers...

 

[jfdsdjhfuetppo]--Message édité par fodger--[/jfdsdjhfuetppo]


---------------
Just drink it!
n°1260975
discos
Posté le 11-03-2002 à 19:20:36  profilanswer
 

letouriste a écrit a écrit :

Alors c'est pas dur :
 
1. tu download sa : http://www.adsl-facile.com/Techniq [...] ementID=24
 
2. tu le lance, tu choise "remove" et tu fait next...
 
3. tu RE-lance le prog, et la tu aura "install", tu fait next aussi.
 
 
ça marche sous ME ces manips ?
 
4. tu download sa : http://www.adsl-facile.com/Techniq [...] ementID=16
 
5. tu vas dans demarrer>panneau de conf.>connexion resau>bouton droit sur l'icone résau local,>propriété>dans la liste des protocole tu fait "ajouter", et la tu choisi le repertoire ou ta decompresser le fichier RASSPPPoE 0.96, ensuite "ok" et la il vas installer RASPPPoE ( pour creer un accés )
 
6. tu ferme tout sa ( en verifiant ke ta RASPPPoe d'installer dans la liste des protocoles ( PPP over...)
 
7. demarrer>executer>raspppoe>entrer
 
8. query available servie
 
9. dans la liste tu prend n'importe le lekel, puis tu fait "create a dial-up..."
 
10. revient dans connexion reseau, et la tu verra un accés, tu double click dessus pour rentrer ton login et mdp...
 
pas dur...
 
 :hello:  



n°1260983
discos
Posté le 11-03-2002 à 19:21:17  profilanswer
 

letouriste a écrit a écrit :

Alors c'est pas dur :
 
1. tu download sa : http://www.adsl-facile.com/Techniq [...] ementID=24
 
2. tu le lance, tu choise "remove" et tu fait next...
 
3. tu RE-lance le prog, et la tu aura "install", tu fait next aussi.
 
4. tu download sa : http://www.adsl-facile.com/Techniq [...] ementID=16
 
5. tu vas dans demarrer>panneau de conf.>connexion resau>bouton droit sur l'icone résau local,>propriété>dans la liste des protocole tu fait "ajouter", et la tu choisi le repertoire ou ta decompresser le fichier RASSPPPoE 0.96, ensuite "ok" et la il vas installer RASPPPoE ( pour creer un accés )
 
6. tu ferme tout sa ( en verifiant ke ta RASPPPoe d'installer dans la liste des protocoles ( PPP over...)
 
7. demarrer>executer>raspppoe>entrer
 
8. query available servie
 
9. dans la liste tu prend n'importe le lekel, puis tu fait "create a dial-up..."
 
10. revient dans connexion reseau, et la tu verra un accés, tu double click dessus pour rentrer ton login et mdp...
 
pas dur...
 
 :hello:  




 
 
ça marche aussi sous Me ?

n°1260986
letouriste
Comme son nom l'indique ^^
Posté le 11-03-2002 à 19:22:58  profilanswer
 

J'ai pas testé mais sa doit être idem, peut être le nom de certain truc qui doivent changer...

n°1260997
ferrer
Posté le 11-03-2002 à 19:25:17  profilanswer
 

ça coute combien une carte bewan adsl ?

n°1261025
ixemul
Nan mais sans blague ! ⚡
Posté le 11-03-2002 à 19:32:00  profilanswer
 

quelle catastrophe ! une perte de 1400 point a 3DMurch2K1 turbo SE !... change vite de pc :lol:
 
Bref: c'est un bench, on s'en fout.
Sinon, c'est normal, l'USB utilise des ressources CPU

n°1261047
ferrer
Posté le 11-03-2002 à 19:36:16  profilanswer
 

quand les bewan seront à 50? j'en prendrais 1  :crazy:

n°1261093
ferrer
Posté le 11-03-2002 à 19:49:30  profilanswer
 

up

n°1261094
ferrer
Posté le 11-03-2002 à 19:49:38  profilanswer
 

up

n°1261100
Tueur de p​ixels
Posté le 11-03-2002 à 19:52:46  profilanswer
 

up de quoi ? :D  
tu as dejà passe le PPPoE ?
moi je peux pas encore je suis au taf  :(

n°1261104
ferrer
Posté le 11-03-2002 à 19:54:15  profilanswer
 

tueur de pixels a écrit a écrit :

up de quoi ? :D  
tu as dejà passe le PPPoE ?
moi je peux pas encore je suis au taf  :(  




 
ouaips, le ppoe ça change rien !!!!

n°1261114
Tueur de p​ixels
Posté le 11-03-2002 à 19:57:54  profilanswer
 

y'en a un qui disais que le l'USB demande des ressource du proc (ce qui est loin d'etre con )
donc soit faut prendre un proc plus costeau ,soit ne plus utiliser l'USB pour la connexion  
mais franchement c'est kler que le PPPoE est 100 fois mieux que le PPPoA

n°1261127
ixemul
Nan mais sans blague ! ⚡
Posté le 11-03-2002 à 20:01:40  profilanswer
 

tueur de pixels a écrit a écrit :

y'en a un qui disais que le l'USB demande des ressource du proc (ce qui est loin d'etre con )
donc soit faut prendre un proc plus costeau ,soit ne plus utiliser l'USB pour la connexion  
mais franchement c'est kler que le PPPoE est 100 fois mieux que le PPPoA  




 
la meilleure solution reste quand meme de foutre au placard une bonne fois pour toutes tout ces benchs et d'utiliser sa machine, et la, si effectivement tu ressent que les perfs sont pas extra tu penses a une upgrade ;)
 
PS: c'est moi qui ai dit que l'usb tirait sur le proc

n°1261131
Tueur de p​ixels
Posté le 11-03-2002 à 20:02:30  profilanswer
 

ixemul a écrit a écrit :

 
 
la meilleure solution reste quand meme de foutre au placard une bonne fois pour toutes tout ces benchs et d'utiliser sa machine, et la, si effectivement tu ressent que les perfs sont pas extra tu penses a une upgrade ;)
 
PS: c'est moi qui ai dit que l'usb tirait sur le proc  




vi j'ai eu la fleme de regarder le pseudo ;)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Help! 3dmark en baisse une fois le modem usb speedtouch banché !!!

 

Sujets relatifs
Qui a des problèmes avec son modem ECI Ethernet ?HELP G UN BLEME !!!!!!!
J'crois qu'ça sent l'virus ... Help :(Quel est le meilleur modem ADSL ?
HELP ME! Question très importante pour moi...pour les pros de powerpoiHelp : dysfonctionnement incompréhensible graveur TEAC 512EB
Bug de reconnaissance de Processeur HELP !mon PC doit booté 2 fois pour fonctionner correctement...
Drivers modem???[help] PB asus CUSL-2C et LED de HDD
Plus de sujets relatifs à : Help! 3dmark en baisse une fois le modem usb speedtouch banché !!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR