Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1753 connectés 

  FORUM HardWare.fr
  Hardware

  Gros probleme de bios instal windows Aidez moi pitié !!!!!! la pile ??

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros probleme de bios instal windows Aidez moi pitié !!!!!! la pile ??

n°1595043
LangueDeGe​ek
Youtubeur Tech & Crypto
Posté le 07-07-2002 à 22:02:46  profilanswer
 

à la base je pensais que c'était le disque dur, cette carte mere marchait tres bien avant le bios a été flashé y a pas trop longtemps...
Xp m'affiche une erreur irrécupérable
win98 bloque à 22% d'instal à chaque fois
Autres barettes pareil
Disque dur sur un autre pc marche nickel l'instal de 98
 
donc le disque dur n'y est pour rien j'ai installé sans aucun probleme sur mon autre pc win98 et en revenant sur celui la, pas de lecteur cd sous windows, pas de souris aussi, je vais voir dans le panneau de config le matos et la :  
la crois rouge sur :
controler acces direct memoire
controler interuption programme
coproceesuer arytmétique
Haut parleur syst
horloge system
et horloge syst cmos
 
rien que ça..... c'est donc la carte mere !!!! elite k7s5a mais elle marchait tres bien avant, le bios avait deja été flashé y a pas tres longtemps, je comprend pas !! j'ai enlevé la pille et fait un clear cmos, et maintenant quand je boot tout se passe bien mais en arrivant au cadre blanc dans lequel y a tout le matos, les vitesses horloges et tout, rien il veut pas booter sur les lecteurs cd.....
j'ai pas de floppy sur ce pc pour essayer..... je sais plus quoi faire, ce PC doit etre en marche pour vendredi prochain, ça va etre tres chaud si je dois envoyer la carte mere à Topachat


Message édité par LangueDeGeek le 08-07-2002 à 12:11:00
mood
Publicité
Posté le 07-07-2002 à 22:02:46  profilanswer
 

n°1595048
hide
Posté le 07-07-2002 à 22:05:37  profilanswer
 

ram noname ?? (je commence à en avoir marre)


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°1595051
elric_snoo​p
Posté le 07-07-2002 à 22:06:24  profilanswer
 

ben essaye de reflasher le bios on sait jamais!

n°1595053
LangueDeGe​ek
Youtubeur Tech & Crypto
Posté le 07-07-2002 à 22:07:43  profilanswer
 

avec toutes les erreurs que j'ai dans win boulle je pense pas que ça vienne de la et j'ai essayé avec une autre pareil, et cette barette a tjs tres bien marché

n°1595055
hide
Posté le 07-07-2002 à 22:08:51  profilanswer
 

coconutz a écrit a écrit :

avec toutes les erreurs que j'ai dans win boulle je pense pas que ça vienne de la et j'ai essayé avec une autre pareil, et cette barette a tjs tres bien marché



 :sarcastic:


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°1595076
Fraye
Je vole haut !
Posté le 07-07-2002 à 22:16:23  profilanswer
 

Démarre en mode sans échec.
va ds gestionnaires de peripheriques  
vire tout ce qui se rapporte aux DD et le lecteurs de cdrom aussi.
Vire tous les peripheriques systemes, ou systeme ça s'appelle.
 
Là où il y a écrit " horloge systeme, haut-parleur systeme, bus pci ".
Et les ports " com et lpt ".
 
Puis redemarre windows va tout remettre en place, je pense. :)  
 
 


---------------
2009 c'est  la fin du monde[008d71] phoenixjpforum [/#008d71] [/g] :) [g] [#008d71] [url=http://www.phoenixjp.net/n
n°1595084
LangueDeGe​ek
Youtubeur Tech & Crypto
Posté le 07-07-2002 à 22:19:13  profilanswer
 

eeee oui bien sur..... mais j'ai tout reformaté pour partitionner, et comme j'ai dit il veut pas bouter sur les cds ce con depuis que j'ai fait le clear cmos..... j'en ai marre !!! je peux reessayer d'installer w98 sur l'autre et de remettre mais ça fait chier quand meme

n°1595085
JediK
Posté le 07-07-2002 à 22:19:28  profilanswer
 

t'as barrette c de la *noname*???parce que tu vois la noname :gun:  c pas tres cool pour ton pc.alors si c le cas, jette la par la fenetre mais je pense qu'une petite recherche avec le mot noname devra te donner la solution.Si c pas le cas j'vois pas!!!!

n°1595090
JediK
Posté le 07-07-2002 à 22:21:38  profilanswer
 

sinon mon pote essaye un formatage de niveau bas.(une petite recherche s'impose aussi pour lexplication de la procedure de niveau bas)

n°1595092
Fraye
Je vole haut !
Posté le 07-07-2002 à 22:22:00  profilanswer
 

C normal ton probléme, windows a tout les drivers qui se rapporte a l'autre machine.
Donc ça fait une merde sur ta machine.
Fô viré tous ce que tu as ds le gestionnaires de péripherique.
et redémarrer ton ordi.
Et là, windows va tout reinstallé proprement. :o  :hello:


---------------
2009 c'est  la fin du monde[008d71] phoenixjpforum [/#008d71] [/g] :) [g] [#008d71] [url=http://www.phoenixjp.net/n
mood
Publicité
Posté le 07-07-2002 à 22:22:00  profilanswer
 

n°1595098
LangueDeGe​ek
Youtubeur Tech & Crypto
Posté le 07-07-2002 à 22:24:06  profilanswer
 

mais y a plus du tout windows.... et il veut pas bouter sur les cd , j'essaerais demain j'espere que ça marchera j'en peux plus.... mais c'est pas la barette je vous en conjure

n°1595108
Fraye
Je vole haut !
Posté le 07-07-2002 à 22:28:15  profilanswer
 

Avec le pc de ton pote, essaye de copié le cd d'installation de windows, ds un repetoire sur ton DD.
Aprés tu mets ton DD sur ton ordi, tu vas ds le repétoire et tu balance l'installe de windows. :)
Ne pas oc quand tu installes windows. :heink:


Message édité par Fraye le 07-07-2002 à 22:33:30

---------------
2009 c'est  la fin du monde[008d71] phoenixjpforum [/#008d71] [/g] :) [g] [#008d71] [url=http://www.phoenixjp.net/n
n°1595713
LangueDeGe​ek
Youtubeur Tech & Crypto
Posté le 08-07-2002 à 01:27:23  profilanswer
 

j'y ai pensé, à refaire l'instal du 98 sur mon autre pc revenir sur celui la mais avant avaler le cd win98 sur le disque..... je vais essayer demain, si il veut bien depasser le cadre et booter sur quelque chose, c pas l'absence de flopy qui le bloque quand meme

n°1596287
LangueDeGe​ek
Youtubeur Tech & Crypto
Posté le 08-07-2002 à 12:10:22  profilanswer
 

Ce matin j'ai refait un clear cmos, j'ai mis le cd win98 et hop !!!! instal nickel ça marche !!! mais je prefererais Xp tant qu'à faire y a pas de raison : je format vite et je lance l'instal Xp et ça bug comme avant, et merde va pour le 98, je relance une instal et la hop bug à 23% (avant c'était 22 ouais !!!) , quand je rallume apres avoir fait un clear cmos il me dit battery cmos low est ce que tous ces planton lors d'instal d'os ne serait pas du à la pille du bios ???

n°1596567
elric_snoo​p
Posté le 08-07-2002 à 13:50:23  profilanswer
 

c possible, à tester!

n°1596980
LangueDeGe​ek
Youtubeur Tech & Crypto
Posté le 08-07-2002 à 15:39:51  profilanswer
 

ça y est j'ai réenlevé la pile, et fait un clear cmos, l'instal a planté à 76% du 98 mais a réussit à continuer en ignorant le fichier, je vous parle du Pc je ne sais pas ce que la carte mere a mais ça marche !!!!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Gros probleme de bios instal windows Aidez moi pitié !!!!!! la pile ??

 

Sujets relatifs
jeux : problème : à l'aide !!Question Bios pour User de Athlon XP1800+ sur Bios
Vous avez testez le bios 9N sur une KR7AUDMA 66 / 100 / 133 petit probleme merci de repondre ca
Probleme avec un portable FUJITSU SIEMENS ???????Gro probleme avec ATA 100!!!AIdez moi svp
ECS K7s5a avec lan probleme demarrage sous win 2kPossesseurs d'une Gigabyte GA I8EXP, options du bios Help.
Abit kr7a 133 j'en ai marre aidez moi..... 
Plus de sujets relatifs à : Gros probleme de bios instal windows Aidez moi pitié !!!!!! la pile ??


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR