Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
742 connectés 

  FORUM HardWare.fr
  Hardware

  grave prob(K7S5A)

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

grave prob(K7S5A)

n°1411683
bol972
Posté le 05-05-2002 à 23:01:56  profilanswer
 

Salut
j'ai un grave bleme avec mon ordi
j'ai une K7S5A
avec 1000 duron
128 mo
geforce 2
20 go western digital
depuis ce matin j'ai des ecran bleu  
me disant que la mémoire  physique est insufisante ,
j'ai tt reformater ,j'ai tanter de reformater puis de reinstaller mais rien ne fonctionne , j'ai trjs un ecran bleu
(en passant j'ai essaye installer linux et ca marceh tres bien)
j'ai essaye avec un autre disque dur  qui avait deja xp d'installer mais kd je le lance j'ai un ecran bleu
j'ai essayer de flasher mon bion mais je n'arrive pas l'ordi me dit que la disquette n'est pas bootable alors qu'elle boot tres bien sur un autre ordi
 
please aidez moi !!

mood
Publicité
Posté le 05-05-2002 à 23:01:56  profilanswer
 

n°1411687
toto_67
Posté le 05-05-2002 à 23:02:51  profilanswer
 

slt ta ram ? tu o/c ?

n°1411691
bol972
Posté le 05-05-2002 à 23:04:17  profilanswer
 

j'ai pas compris ?
ma ram koi?

n°1411696
Pentier
Posté le 05-05-2002 à 23:04:56  profilanswer
 

On ne s'énerve pas. Quel fichier est concerné par ton écran bleu... Normalement, il y a toujours un nom de fichier...
 
As-tu installé les drivers AGP?
As-tu les derniers drivers de ta carte vidéo?
Pour le Bios, télécharges une disquette de boot ici : www.bootdisk.com
Tu mets cela sur une disquette.
Sur une autre disquette tu mets le fichiers aminfxxx.exe et le bios (le fichier .rom)
 
Tu bootes, une fois que t'as booté, tu change de disquette et tu tapes la commande aminfxxx.exe xxxxxx.rom
 
Voilà.

 

[jfdsdjhfuetppo]--Message édité par pentier le 05-05-2002 à 23:05:11--[/jfdsdjhfuetppo]

n°1411699
toto_67
Posté le 05-05-2002 à 23:06:31  profilanswer
 

type et marque de ta ram ? tu overlock ? tu pousses les tinnigs de la ram ? tu as l ecran du bios au demarrage et affichage resultat du bios ? ecran bleu a ql moment ?

n°1411708
bol972
Posté le 05-05-2002 à 23:08:34  profilanswer
 

desole pr air exite mais je panique grave
+ rien ne fonctionne  
je n'ai rien installe car je viens d'avoir la carte
kd je tente de reinstaller 2000
j'ai ca s'arrete me disant
avec un message disant que ke la memoir physique se vide


---------------
http://www.independza.com
n°1411711
Pentier
Posté le 05-05-2002 à 23:09:38  profilanswer
 

Ram noname? essaie de la changer de slots...
 
Voire alim insuffisante. C'est quoi ton alimentation?

n°1411712
bol972
Posté le 05-05-2002 à 23:09:50  profilanswer
 

comme je viens de le dire + haut  
je n'ai rien fait comme je viens d'avoir la carte
ma ram est une noname


---------------
http://www.independza.com
n°1411715
toto_67
Posté le 05-05-2002 à 23:10:00  profilanswer
 

prob de ram ???

n°1411726
bol972
Posté le 05-05-2002 à 23:14:13  profilanswer
 

j'ai comme alim
une tour atx 300 w
je vais changer de slot :(
juste pr info ca a commencer kd j'ai installer un jeu "the sims"
et puis au bout 3 heure l'ordi c arrete avec un ecran bleu  
j'ai tt reformater et depui ca ne marche +


---------------
http://www.independza.com
mood
Publicité
Posté le 05-05-2002 à 23:14:13  profilanswer
 

n°1411729
Pentier
Posté le 05-05-2002 à 23:15:15  profilanswer
 

bol972 a écrit a écrit :

j'ai comme alim
une tour atx 300 w
je vais changer de slot :(
juste pr info ca a commencer kd j'ai installer un jeu "the sims"
et puis au bout 3 heure l'ordi c arrete avec un ecran bleu  
j'ai tt reformater et depui ca ne marche +  




 
T'as fait quoi comme format?
 
Arrives-tu encore à accéder au Bios?

n°1411757
bol972
Posté le 05-05-2002 à 23:25:44  profilanswer
 

oui j'arrive a acceder au bios
koi format
NTfS
deplus ce que je ne comprends pourquoi ma disquette de boot ne marche pas sur l'ordi
bon je retante l'installation
encore une fois je vous dit c j'ai encore d ecran bleu

 

[jfdsdjhfuetppo]--Message édité par bol972 le 05-05-2002 à 23:28:09--[/jfdsdjhfuetppo]


---------------
http://www.independza.com
n°1411764
toto_67
Posté le 05-05-2002 à 23:26:57  profilanswer
 

t as quoi comme processeur ?

n°1411773
bol972
Posté le 05-05-2002 à 23:28:28  profilanswer
 

1000 duron


---------------
http://www.independza.com
n°1411775
Pentier
Posté le 05-05-2002 à 23:28:53  profilanswer
 

bol972 a écrit a écrit :

oui j'arrive a acceder au bios
koi format
NTfS  




 
dans le Bios, règle tes timings ram au mini càd tu mets SPD ou Safe et tous les timings au plus haut : 7t et 4t.
 
Essaie aussi de mettre ton FSB en 100/100 et regarde si cela passe...

n°1411777
toto_67
Posté le 05-05-2002 à 23:29:45  profilanswer
 

il chauffe pas ?

n°1411782
bol972
Posté le 05-05-2002 à 23:33:22  profilanswer
 

ok je vais regarder la version du bios que j'ai finie l'installation et je teste ca
merci en passant pr votre aide


---------------
http://www.independza.com
n°1411794
Pentier
Posté le 05-05-2002 à 23:37:46  profilanswer
 

bol972 a écrit a écrit :

ok je vais regarder la version du bios que j'ai finie l'installation et je teste ca
merci en passant pr votre aide  




 
de rien, t'es tombé sur les bonnes personnes (voir ma signature ci-dessous  ;)  )

n°1411823
bol972
Posté le 05-05-2002 à 23:45:35  profilanswer
 

trop fort ce site
c a l'air d'etre une bonne carte ca m'embete kelle ne marche pas  
:(
moi qui voulais changer mes 2 cartes
je vais attendre un peu


---------------
http://www.independza.com
n°1411827
gregOO
Posté le 05-05-2002 à 23:46:13  profilanswer
 

et bonne chance pour lire les 6 972 784 pages...
pentier, finalement apres le guide et le site, reste plus k'à écrire le résumé :D  [:zerod]


---------------
Boolay-ï-culteur (grands crus millésimés uniquement) en plein air
n°1411831
bol972
Posté le 05-05-2002 à 23:48:28  profilanswer
 

en passant est que la carte est incompatible avec qqch  
on c jamais pe dns ma config y a qqch ki cloche


---------------
http://www.independza.com
n°1411847
Pentier
Posté le 05-05-2002 à 23:54:37  profilanswer
 

bol972 a écrit a écrit :

en passant est que la carte est incompatible avec qqch  
on c jamais pe dns ma config y a qqch ki cloche  




 
elle aime pas la RAM noname en général bien que certains n'ont pas de problèmes...
 
Incompatible avec les cartes réseaux netgear
 
Incompatible (physiquement ave certaines geforce 4 trop longues)
 
Incompatible avec certains T-Bird.

n°1411863
bol972
Posté le 06-05-2002 à 00:08:24  profilanswer
 

ok  
je vais essayer de faire les manips ke tu m'indiquer precedement  
mais j'ai la version bion  
1.21.06
ca represente koi exactement
car sur ton site la première versio commentee est la  
010724  
en passant j'ai tente de reinstaller 2000 sans sucee au reboot on j'ai un ecran bleu avec message me disant k'il un vidage de la memoire physique


---------------
http://www.independza.com
n°1411865
bol972
Posté le 06-05-2002 à 00:10:49  profilanswer
 

en passaant mon proceseur chauffe a 49  
c trop chaud  
?


---------------
http://www.independza.com
n°1411868
toto_67
Posté le 06-05-2002 à 00:13:36  profilanswer
 

bol972 a écrit a écrit :

en passaant mon proceseur chauffe a 49  
c trop chaud  
?  




 
non pas trop chaud ...mon athlon 1200 a 55 ds le bios (cm gigabyte) foire g changer de rad plus de prob 40°C max en charge ... ta version du bios est bizarre ?

n°1411886
Pentier
Posté le 06-05-2002 à 00:23:21  profilanswer
 

bol972 a écrit a écrit :

ok  
je vais essayer de faire les manips ke tu m'indiquer precedement  
mais j'ai la version bion  
1.21.06
ca represente koi exactement
car sur ton site la première versio commentee est la  
010724  
en passant j'ai tente de reinstaller 2000 sans sucee au reboot on j'ai un ecran bleu avec message me disant k'il un vidage de la memoire physique  




 
Connais pas ce Bios. C'est une PCChips ta carte?
 
Sur le rad, y a écrit ECS Elitegroup ou autre chose?
 
Flashes avec le bios de janvier. Le tien a pa l'air très récent.

n°1411904
bol972
Posté le 06-05-2002 à 00:28:45  profilanswer
 

je c pas
la carte je viens de l'acheter a ldlc y a meme pas un 3 semaines


---------------
http://www.independza.com
n°1411916
Pentier
Posté le 06-05-2002 à 00:34:15  profilanswer
 

bol972 a écrit a écrit :

je c pas
la carte je viens de l'acheter a ldlc y a meme pas un 3 semaines  




 
ca pourrait être une PCChips mais ca ne change rien, ce sont les mêmes cartes. Mets-toi en FSB de 100/100. Si cela ne marche pas, flashes le bios de janvier.

n°1411922
bol972
Posté le 06-05-2002 à 00:37:40  profilanswer
 

ok
mais comment je fais ca j'ai cherche dsn le  bios le FSB
mais je trouve pas


---------------
http://www.independza.com
n°1411935
Pentier
Posté le 06-05-2002 à 00:43:41  profilanswer
 

bol972 a écrit a écrit :

ok
mais comment je fais ca j'ai cherche dsn le  bios le FSB
mais je trouve pas  




 
Lis mon guide Bios...
 
dont voici un extrait :
 
CPU PnP Setup Page : -> c'est là que tu dois aller
 
·  CPU Speed : valeurs possibles -> 100/100 ou 100/133 (processeur à 100 et RAM à 133) ou 133/133. Ce paramètre vous permet de spécifier le FSB (Front Side Bus) à utiliser pour le processeur et la RAM. Un Athlon XP a une fréquence de 133 Mhz. Ex : un Athlon XP 1600+ doit tourner à 1396 Mhz. Son coéfficient multiplicateur est de 10,5. Avec un FSB de 100 Mhz, le 1600+ ne tournera qu?à 1050 Mhz (100Mhz * 10,5). Avec un FSB de 133Mhz, il tournera à la fréquence prévue par AMD : 1396 Mhz. Pour la RAM, ce paramètre permet de spécifier la fréquence à utiliser avec votre mémoire. De la DDR PC2100 est à utiliser à une fréquence de 133 par exemple.
 
PS : si vous mettez ici de mauvais paramètres qui empêchent le système de démarrer correctement, pressez la touche PageUp lors du boot du système. Un paramètre par défaut remplacera alors les mauvais paramètres que vous avez assignés au processeur.

n°1411970
bol972
Posté le 06-05-2002 à 01:07:50  profilanswer
 

bon
je vais essayer de mettre en 100/100  
ca marche pas
en maintenant mon HDD n'est pas recunnu il faut ke j'enleve mon lecteur de disquette pr 'kil le soit je vais essayer de flasher le bios
on va voire


---------------
http://www.independza.com
n°1411996
bol972
Posté le 06-05-2002 à 01:39:35  profilanswer
 

bon
ben j'ai essaye de flasher le bios mais a chaque fois j'ai boot
failure
j'ai changer de lecteur de disquette mais ca en marche pas
 je meurs :pt1cable:


---------------
http://www.independza.com
n°1412001
bol972
Posté le 06-05-2002 à 01:51:49  profilanswer
 

je pete ma tete contre le mur
j'aitt teste la barerre
les essayer de  mettre le lecter de diquette tt
seul le boot ne marche pas
en + k'en y a pas de disquette il me dit kd meme boot failure
inserer un dikette


---------------
http://www.independza.com
n°1412006
bol972
Posté le 06-05-2002 à 02:00:58  profilanswer
 

aidez moi svp  :spookie:  :gun:


---------------
http://www.independza.com
n°1412033
bol972
Posté le 06-05-2002 à 02:24:50  profilanswer
 

j'y comprends lui
rend elle marchait super bien ce matin et now je peux + rien faire
helpppppppppppppppppppppppppp


---------------
http://www.independza.com
n°1412040
bol972
Posté le 06-05-2002 à 02:58:51  profilanswer
 

now kd je reboot l'ordi
j'ai une message
pri MASTERT HARD DISK : S.M.A.R.T. COMMAND FAILED
PRESS F1 TO RESUME
ca veut dire koi


---------------
http://www.independza.com
n°1412087
bol972
Posté le 06-05-2002 à 06:04:25  profilanswer
 

bon ca fait + 0.00
j'en peu plus
maintenant mon pc detecte le dique sur mais j'ai tjr ce fichue ecran bleu :fou:

n°1412095
Pentier
Posté le 06-05-2002 à 07:04:56  profilanswer
 

bol972 a écrit a écrit :

now kd je reboot l'ordi
j'ai une message
pri MASTERT HARD DISK : S.M.A.R.T. COMMAND FAILED
PRESS F1 TO RESUME
ca veut dire koi  




 
SMART, c'est le système de contrôle de bonne santé de ton HDD.
 
Si t'arrives pas à booter, essaie la procédure de flashage raté, ca peut aider (sur mon site).
 
T'as essayé avec d'autres disquettes? Nappe du lecteur à l'envers?

n°1412155
panzemeyer
The torture never stops
Posté le 06-05-2002 à 08:43:23  profilanswer
 

bol972 a écrit a écrit :

Salut
j'ai un grave bleme avec mon ordi
j'ai une K7S5A
avec 1000 duron
128 mo
geforce 2
20 go western digital
depuis ce matin j'ai des ecran bleu  
me disant que la mémoire  physique est insufisante ,
j'ai tt reformater ,j'ai tanter de reformater puis de reinstaller mais rien ne fonctionne , j'ai trjs un ecran bleu
(en passant j'ai essaye installer linux et ca marceh tres bien)
j'ai essaye avec un autre disque dur  qui avait deja xp d'installer mais kd je le lance j'ai un ecran bleu
j'ai essayer de flasher mon bion mais je n'arrive pas l'ordi me dit que la disquette n'est pas bootable alors qu'elle boot tres bien sur un autre ordi
 
please aidez moi !!  



tu n'aurais pas comme une doute que ton prob est probablement causé par ton OS  :heink: (moi comme ça je penserais à un swap trop faible voire inexistant).

n°1412642
bol972
Posté le 06-05-2002 à 13:39:49  profilanswer
 

oui mais j'ai tt reformate
mais ca ne marche tjr pas
ca veut dire koi cette commnance en passant


---------------
http://www.independza.com
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  grave prob(K7S5A)

 

Sujets relatifs
prob divxavez deja rencontre ce prob...
K7S5A plus fabriquees???!!!Prob de FSB, qqun peut-il m'aider svp ??
k7s5a + alcatel speedTouch : redemarrage ???Excellant les tomic sur la ECS K7S5A
asus a7a266-e ou elite K7s5a?gros prob avec ma SUMA :(
ça passe un alpha 8045 sur une elite k7s5a ??????K7S5A : problèmes de reboot intempestifs
Plus de sujets relatifs à : grave prob(K7S5A)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR