Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1198 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Ventilo du proc' tourne pendant 1/2 seconde, puis plus rien

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ventilo du proc' tourne pendant 1/2 seconde, puis plus rien

n°5539765
Aiexis
PC hanté
Posté le 21-05-2007 à 11:53:41  profilanswer
 

Bonjour à tous,
J'ai une carte mère MSI KM2M COMBO-L, avec un duron 1.3Ghz, que j'ai voulu rafraichir un peu.
J'ai donc acheté un athlon XP2400 d'occasion (certifié qui fonctionne, d'après le vendeur).
Malheureusement, quand je démarre avec ce nouveau proc', son ventilo tourne pendant une demi-seconde, puis s'arrete.  
On dirait une espèce de sécurité...
Quelqu'un a une idée?
 
J'ai passé le jumber du FSB de 100 à 133, fais un reset, vérifié (et inversé) la connectique du ventilo du proc', rien à faire...
Merci pour votre aide !

mood
Publicité
Posté le 21-05-2007 à 11:53:41  profilanswer
 

n°5539785
dragosmp
Posté le 21-05-2007 à 12:02:32  profilanswer
 

Peut-être son ventilo est cassé. Il ne marche pas avec le ventilo du Duron?  
 
Une mise à jour du BIOS pourrait résoudre cette problème, mais pour cela il faut remonter ton Duron.

n°5539786
Aiexis
PC hanté
Posté le 21-05-2007 à 12:04:24  profilanswer
 

J'ai remis en effet le ventilo du duron pour tester, ça fait pareil.
 
Je vais tenter une mise à jour du Bios, merci ;)

n°5539938
Aiexis
PC hanté
Posté le 21-05-2007 à 13:06:50  profilanswer
 

Pas mieux après mise à jour (compliquée!!) du BIOS.
 
Processeur direction poubelle je sens :/

n°5539973
Aiexis
PC hanté
Posté le 21-05-2007 à 13:23:55  profilanswer
 

Finalement, ça fonctionne, mais en mettant le FSB à 100, ce qui signifie que l'athlon 2400 est detecté comme un 1800 :/
 
Qui plus est (et c'est encore un autre problème), la temperature est à 95°, autant dire qu'il n'a tenu 1 minute avant que la sécurité systeme ne shutdown le pc...  
Je croyais qu'il fallait pas de pate thermique pour les athlon :??:

n°5540016
dragosmp
Posté le 21-05-2007 à 13:38:14  profilanswer
 

Il me semble que ça peut être aussi une problème d'alimentation. Est-ce que tu es sûr que l'alim peut supporter ce proc? Les XP consomment beaucoup plus qu'un Duron.  
 
En plus tu peut mettre le Duron en fsb 133, n'est ce pas? 1.7GHz c'est pas mal.

n°5540027
Aiexis
PC hanté
Posté le 21-05-2007 à 13:42:46  profilanswer
 

J'ai pas essayé le duron en FSB 133, mais si j'arrive pas à m'en sortir avec l'athlon, c'est ce que je ferai, je pense... si le duron le supporte.
 
Sinon, y'a du mieux, je pense qu'il s'agit définitivement d'un problème de temperature, car avec la pate thermique, le systeme démarre, avec l'athlon et en FSB133.
 
Donc c'est presque tout bon, sauf que la temperature est encore très haute (83°). J'ose pas aller plus loin que le bios de peur de griller le proc...
 
Et puis pour l'alim, je vois pas trop le rapport avec la temperature, et puis j'en ai pas d'autre sous la main pour teste :/

n°5540138
herve_30
picard
Posté le 21-05-2007 à 14:30:35  profilanswer
 

tu as trop mis de pate thermique ou mal mis  car t° athlon environ 40-45 °c ou ton ventirad n'est pas adapté, voit le lien c'est pas le meme proc mais meme principe :
http://www.matbe.com/articles/lire [...] /page5.php
 
 
 
 
 
 
ps: ne jette pas ton athlon (je recupere)


Message édité par herve_30 le 21-05-2007 à 14:36:02

---------------
mon feed-back: http://forum.hardware.fr/hfr/Achat [...] 2835_1.htm
n°5540156
Aiexis
PC hanté
Posté le 21-05-2007 à 14:37:36  profilanswer
 

Désolé Hervé, je le garde, car ça a l'air bon maintenant  :D  
 
En effet c'était un problème de pate thermique, trop ou pas assez je sais pas, mais là il semblerait qu'il y ait la "bonne dose". (c'est sensible ces machins là  :heink: )
Donc je suis à 50° dans le BIOS, et sous windows je saurai quand j'aurai enfin trouvé pc alert  :sarcastic:  
 
PS: merci pour le lien ;)


Message édité par Aiexis le 21-05-2007 à 14:44:46
n°5540256
herve_30
picard
Posté le 21-05-2007 à 15:18:22  profilanswer
 

tu peut mettre speedfan a la place de pc alert .. si ca monte encore , redemonte et enleve un peu de pate thermique (en general tu mets la valeur d'un grain de riz et tu etale avec une carte (genre carte bleue ou vitale) il y en a largement assez car 50°c au repos il va encore monté l'ideal c'est 40 au repos


---------------
mon feed-back: http://forum.hardware.fr/hfr/Achat [...] 2835_1.htm
mood
Publicité
Posté le 21-05-2007 à 15:18:22  profilanswer
 

n°5540268
Aiexis
PC hanté
Posté le 21-05-2007 à 15:23:13  profilanswer
 

J'ai trouvé pc alert, mais je vais quand meme chercher speedfan.
 
Pour l'instant il est entre 50° (en faisant rien) et 60° (encodage vidéo bien lourd), ce qui me parait en effet beaucoup.
Je redemonterai.... plus tard :D
Merci encore ;)

n°5548631
Aiexis
PC hanté
Posté le 25-05-2007 à 12:13:26  profilanswer
 

Alors pour la petite histoire, pour ceux qui les aime... J'ai pas réussi à faire baisser la température de ce proc, malgré tous les tests possibles et imaginables.
Et depuis que je l'avais installé, j'ai cumulé les emmerdes, du genre fichier introuvable au démarrage de windows, RAM supposement defectueuse par memtest, reboot bizarre, et même fichier manquant sur un CD d'installation de windows Xp (ben voyons!).
 
J'ai remis le duron, et tout est redevenu normal.
 
Donc processeur HS... et un processeur HS, ça fait vraiment n'importe quoi! (quand il tourne bien sur)
 
Je sais pas si la temperature haute est une conséquence ou une cause de son dysfonctionnement, mais.... poubelle... (enfin, étagère, on sait jamais :D )


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Ventilo du proc' tourne pendant 1/2 seconde, puis plus rien

 

Sujets relatifs
ventilo alimVentilo mort = GeForce Ti 4200 morte ? Help ! :)
Vitesse du ventilo du Northbridge !! Trop de bruit !!Remplacement des ventilo du Boitier Bach
changement d'alim qui ne change rienDernier avis (mobo et proc) avant achat ?
quel ensemble CM+proc pour des applis gaphiques ?Compatibilité NV Proc. Fsb 1333 et CM actuel
Help! plus rien à l'ecran au demarrage du pc...choix ventilo 120mm pour boitier ?
Plus de sujets relatifs à : Ventilo du proc' tourne pendant 1/2 seconde, puis plus rien


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR