Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1378 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  SN41G - Problème de démarrage

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

SN41G - Problème de démarrage

n°4355051
bruniche
Posté le 01-10-2005 à 11:35:37  profilanswer
 

Bonjour,
 
Voila, il y a longtemps, j'ai acheté pour quelqu'un un Shuttle SN41G classique, sans aucune fioriture exotique dedans (AMD 2000+, 512 Mo RAM, HD 80 Go et un DVD)
 
Bref, tout marché nickel depuis.
Et depuis une semaine, elle se plaint que le PC met 5 mn avant de démarrer (par démarrer j'entends le vrai démarrage du poste, avec le bip, compteur memoire,.....)
 
Bien entendu, j'ai du mal a y croire, mais la je suis devant et force est de constater que le problème est vrai. Déja la lupiote de la carte réseau met 2mn30 a s'allumer une fois le cable réseau branché (j'ai fait 2 fois le test), et pareil pour l'allumage du poste en tant que telle, il faut attendre + de 3 mn pour qu'il démarre vraiment.
 
Mais après, le poste marche nickel, plus aucun souci.
Mais si je le reéteinds et veut le rallumer tout de suite derrière, meme problème.
 
J'ai ouvert le capot, fait la poussière et vérifié les branchements, mais je ne trouve rien d'anormal.
 
Je voudrais savoir si quelqu'un a déja eut ce problème ?
Google ne m'a rien trouvé (ou j'ai peut etre pas trouvé les bons mots clés)
Merci d'avance

mood
Publicité
Posté le 01-10-2005 à 11:35:37  profilanswer
 

n°4358932
bruniche
Posté le 03-10-2005 à 14:06:50  profilanswer
 

Un up pour l'espoir....

n°4359173
amdmanu
I'm still alive
Posté le 03-10-2005 à 15:47:17  profilanswer
 

Estimes toi heureux, mon SN41G2V² refuse tout simplement de simplement poster, je reve du fait qu'il boot apres 5 minutes :pfff:  
 
http://forum.hardware.fr/hardwaref [...] 7162-1.htm


---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  SN41G - Problème de démarrage

 

Sujets relatifs
probleme defragmentationProbleme TV ATI Radeon 9800 Pro !!
Problème de SDRAM sur QDI legend synactix5epproblème de Boot sur ASUS P4C800
problème avec lecteur DVDProbleme de retours bureaux aléatoires
probleme d'installation de mandrake 9.2Gros problème disque dur Maxtor 160 Go
probleme avec une fx 5700 
Plus de sujets relatifs à : SN41G - Problème de démarrage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR