Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1785 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Réglages XP 2000+ et abit nv7 133r : problèmes

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Réglages XP 2000+ et abit nv7 133r : problèmes

n°1938625
serge_the_​bear
Graaaouh!
Posté le 05-11-2002 à 14:44:23  profilanswer
 

Alors là g besoin d'un petit coup de main:
 
config:
 
xp 2000+ ventilo thermaltake volcano 9
abit nv7 133r (avec le dernier bios en date et les derniers drivers nforce)
256 Mo DDR  
geforce 4 mx420
DD 80 Go maxtor 8 Mo cache
1 graveur, 1 lecteur dvd
 
le ventilo est réglé à 3000 trs/mn, 57° boitier fermé
 
les pbs arrivent qd le proc bourrine à 100%, cad plantages & co, alors que le proc est à ca moment à 69 ° au plus, ce qui est loin d'être catastrophique je crois.
 
quels sont les réglages à faire (ram, core...) pour avoir des résultats optimaux (sans faire grimper le ventilo à 5000 trs...) ???
 
je ne suis pas un expert, et il y a surement encore des points noirs dans tout ça... help!!!
 

mood
Publicité
Posté le 05-11-2002 à 14:44:23  profilanswer
 

n°1938702
Ireldanier
Qui a dit tête de cul?
Posté le 05-11-2002 à 15:07:31  profilanswer
 

69° c'est peut-être pa sla mort mais c'est bcp quand même, moi j'ai un xp2000+ avec un zalman 51000 dessus qui n'est pas réputé pour son efficacité, il tourne à 3500 trs 20 DB et mon xp est à 50° fermé et 54° en pleine charge ...
T'es sur que ton ventillo est bien monté, pate thermique de marque....


---------------
Si une question n'a pas de solution, c'est que la question a mal été posé.
n°1940143
serge_the_​bear
Graaaouh!
Posté le 05-11-2002 à 22:57:38  profilanswer
 

oué, le ventilo est bien monté (c'était pas ma première fois quand même!) et la pâte thermique est celle fournie avec le ventilo. Le problème pourrait venir simplement de la pâte???
 
J'ai mis un ventilo cooler master à l'arrière de la tour, et la température est à 60° boîtier fermé bien sûr, toujours à 2500 trs.
 
Est-ce quelqu'un aurait le même ventilo avec un xp 2000+ ???

n°1940150
AMG
Watercooled :D
Posté le 05-11-2002 à 23:01:11  profilanswer
 

Serge_the_bear a écrit a écrit :

oué, le ventilo est bien monté (c'était pas ma première fois quand même!) et la pâte thermique est celle fournie avec le ventilo. Le problème pourrait venir simplement de la pâte???
 
J'ai mis un ventilo cooler master à l'arrière de la tour, et la température est à 60° boîtier fermé bien sûr, toujours à 2500 trs.
 
Est-ce quelqu'un aurait le même ventilo avec un xp 2000+ ???



:lol:  :lol:  :lol:  
Mets lui de la AS3, et ne dis pa ke t un roi du montage de proc, la preuve :lol:


---------------
www.wizit.fr
n°1940733
Ireldanier
Qui a dit tête de cul?
Posté le 06-11-2002 à 10:03:48  profilanswer
 

Rectification, je suis à 47°en idle et 53 en pleine charge faut le temps que l'articsilver 3 fasse effet.... :-)
Pour info le "pro" avant j'avais la pate thermique fourni avec le ventillo en idle 51° et en pleine charge 61° donc à toi de voir...
Etr faut pas s'énervé c'est toi qui a des problème de t° pas moi....


---------------
Si une question n'a pas de solution, c'est que la question a mal été posé.
n°1942813
serge_the_​bear
Graaaouh!
Posté le 06-11-2002 à 20:55:09  profilanswer
 

Tout d'abord, je tiens à m'excuser si vous pensez que je me suis "énervé", ensuite je suis tout sauf un pro puisque je demande de l'aide.  
 
Simplement la pâte thermique fournie avec le proc est celle que j'utilise sur un autre proc avec un Taisol aqua 620 et il n'y a pas de pb (alors que à mon avis le thermaltake est plus performant qu'un Taisol - je me trompe?). Voilà  pourquoi je me demandais si cela venait de la pâte. Et je veux bien croire qu'une pâte thermique de marque va sensiblement faire baisser la température.
 
Seulement voilà, même si j'ai déja monté quelques procs, on ne peux pas avoir tout expérimenté et je ne savais pas ce que valait ce thermaltake (la config en question n'est pas à moi).
 
Alors oui j'ai surement de grosses lacunes en refroidissement de proc, donc soyez un poil tolérants, car je ne pense pas avoir été aussi hautain que vous le dites...  :)

n°1942897
czj99
Posté le 06-11-2002 à 21:28:53  profilanswer
 

Je tiens à apporter une chtite précision : la NV7-133R est connue pour des problèmes de sonde de température. En effet elle a une sale tendance à afficher une température supérieure à la normale... Moi même j'en ai une (cf config) et je tourne ds les 55-60°.  ;)  
Par contre c'est sur que 69° à pleine charge, ça commence à faire, donc oui de l'artic silver pourrait faire du bien.
Sinon tu peux toujours consulter le topic dédiée à cette mobo, tu pourras ptete y trouver des infos :
http://forum.hardware.fr/forum2.ph [...] h=&subcat=
 
 :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Réglages XP 2000+ et abit nv7 133r : problèmes

 

Sujets relatifs
Abit va6 et barette sdram 256MoQuel carte mere pour athlon XP 2000
ati radeon 8500 -- xp -- 2000 proQui possède une Abit BG7 ?
svp prtit truc et astuces pour ma cm (abit)meilleure cm du moment pour XP 2000 et samsung 2700?
Problème Win2000 + pilote nForce sur NV7-133RProbleme version d'une abit BH6 (Nostalgie INSIDE)
incompatibiltés connues entre ati R9000 et abit KT7A (chipset VIA) ??? 
Plus de sujets relatifs à : Réglages XP 2000+ et abit nv7 133r : problèmes


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR