Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3196 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [problème]plus de son après rebranchement de la carte mère

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[problème]plus de son après rebranchement de la carte mère

n°5980517
Skanardo
Posté le 01-11-2007 à 19:37:50  profilanswer
 

Bonjours à tous
 
Voilà après avoir constaté que mon proc cramait a cause du ventilo qui était en fin de vie, je suis allé en achetter un mais le seul compatible socket A qui restait était un Zalmann, non pas que j'ai quelque chose contre cette marque.  
 
Le problème (pour moi) c'est que vus que je suis aps suepr dégourdi en hardware, le fait de devoir visser le ventilo derrière la cm, donc de devoir tout débrancher, pose problème, vus que maintenant je n'ai plus de son, et je ne vois aps d'où sa peut vennir. Y a bien des branchements où je me suis très probablement trompé(ce qu'il y a marqué dans le manuel de ma cm et sur les "fiches" ne correspond aps completement :x), mais bon apparement sa concerne que le "front panel audio connector" donc si je comprends bien c'est pour la face avant de la tour mais je n'ai de son ni devant ni derrière (et j'ai testé avec plusieurs enceintes/ casques).
 
C'est d'autant plus bizarre que je ne crois pas (mais je suis aps une référence) qu'il y ai quelque branchement a faire pour les sorties audio qui se trouvent derrière le pc :x
 
Bref, si quelques âmes charitables pourraient me vennir en aide, sa m'aiderait beacoups, vus que je me sert de mon pc en grande partie pour la musique.  
 
merci d'avance :)

mood
Publicité
Posté le 01-11-2007 à 19:37:50  profilanswer
 

n°5980953
Skanardo
Posté le 01-11-2007 à 22:36:01  profilanswer
 

up :x

n°5982104
Skanardo
Posté le 02-11-2007 à 12:58:44  profilanswer
 

up encore désolé

n°5983196
Skanardo
Posté le 02-11-2007 à 18:56:31  profilanswer
 

j'up et je présise mon matos :  
 
carte mère A7V880
AMD Athlon xp 2600+
carte graphique MSI NX6600
1go de PC3200


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [problème]plus de son après rebranchement de la carte mère

 

Sujets relatifs
Connecteurs carte mère ( Power SW, reset SW ...)Choix Carte mère + PCI-E ou rester en AGP ?
PC qui ne démarre plus (carte mère HS ?)Problème RAM sur DFI LanParty SLI-DR
Carte Graphique, plus d'infos ?[probleme]pc ne demmare plus
probleme avec une carte mere asrock urgent 
Plus de sujets relatifs à : [problème]plus de son après rebranchement de la carte mère


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR