Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1554 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problemes avec Carte Mere K7S5A.........

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problemes avec Carte Mere K7S5A.........

n°2382906
patnumber1
Posté le 21-04-2003 à 09:20:27  profilanswer
 

Ca y est ca vient de me le refaire!
je démarre mon pc et normal, voici ce que je vois affiché a l'écran, alors que je precise je n'ai rien touché!
 
CMOS/GPNV checksum Bad
et ensuite apuyez sur F1 pour run setup
 
ca me soule!
est ce que quelqu'un ici a eu ce genre de probleme?
de quoi ca peut venir et comment eviter que ca se re^produise a nouveau car se retaper le bios a rerégler c'est chiant...

mood
Publicité
Posté le 21-04-2003 à 09:20:27  profilanswer
 

n°2382920
mokembo
Que c'est bon la retraite
Posté le 21-04-2003 à 09:37:31  profilanswer
 

certainement la pile du bios qui est hs,essaye de la changer ,ca devrait aller.

n°2383006
patnumber1
Posté le 21-04-2003 à 10:50:04  profilanswer
 

j'ai essayé un ou deux trucs sur le site materiel.be et je verrai bien si ca marche!
sinon j'avais eu un autre probleme, disques durs plus reconnus et carément ca m'a effacé tout ce qu'il y avait dessus.

n°2385199
patnumber1
Posté le 22-04-2003 à 11:01:02  profilanswer
 

est ce que quelqu'un a deja eu ce genre de probleme?

n°2385203
[Albator]
MDK un jour, MDK toujours !
Posté le 22-04-2003 à 11:03:20  profilanswer
 

patnumber1 a écrit :

est ce que quelqu'un a deja eu ce genre de probleme?


 
oui: j'ai changé mon alim et no soucy depuis


Message édité par [Albator] le 22-04-2003 à 11:03:40
n°2385207
patnumber1
Posté le 22-04-2003 à 11:04:36  profilanswer
 

mon alim est neuve!

n°2385218
[Albator]
MDK un jour, MDK toujours !
Posté le 22-04-2003 à 11:06:17  profilanswer
 

patnumber1 a écrit :

mon alim est neuve!


 
Je voulais dire: changé pour une plus puissante (passé de 300W noname à 350W Enermax)

n°2385230
patnumber1
Posté le 22-04-2003 à 11:15:13  profilanswer
 

l'alim change quoi?
t'as eu quoi comme probleme?

n°2385252
[Albator]
MDK un jour, MDK toujours !
Posté le 22-04-2003 à 11:24:26  profilanswer
 

patnumber1 a écrit :

l'alim change quoi?
t'as eu quoi comme probleme?


 
Pas de boot à froid (obligé de faire reset plusieurs fois),
Lost CMOS au reboot,
Très rarement, freeze quand je manipulais (branche/débranche) mes nombreux périphériques USB)
 
Plus aucun problème depuis.

n°2385262
patnumber1
Posté le 22-04-2003 à 11:29:22  profilanswer
 

et enermax c'est une bonne marque, si je change et que j'achete du 350w no name ca fait quoi?

mood
Publicité
Posté le 22-04-2003 à 11:29:22  profilanswer
 

n°2385846
patnumber1
Posté le 22-04-2003 à 15:13:53  profilanswer
 

comment ca se fait que tu 350w par rapport a du 300w influe autant sur le systeme?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problemes avec Carte Mere K7S5A.........

 

Sujets relatifs
Comment mettre un bios Asus P3C-D sur une carte mère de Kayak XM600 ?carte mere hs ?!?
carte mere elite k7vta3/kt333 probleme reconaiss proc athlon xp 2100Carte mere qui crame les alims. que faire ???
amd athlon 2800+ quelle carte mere ??Problèmes après installation de la CARTE MERE Elite ECS K7S5A
problemes CMOS carte mere elite K7S5A 
Plus de sujets relatifs à : Problemes avec Carte Mere K7S5A.........


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR