Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2206 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probléme "failed to boot several times before"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme "failed to boot several times before"

n°4835131
maouh
Posté le 20-05-2006 à 20:28:40  profilanswer
 

Bonjour tout le monde,
Voila je suis tombé sur un curieux probléme ce matin, j'avais lancé un rendu 3ds max assez long ( 8 h de rendu ) j'étais parti me coucher et au reveil je me retrouve avec l'écran qui détecte rien ( enfin comme si il était débranché ) je rédémarre l'ordi -> rien , l'ordi s'allume bien mais je tombe sur un truc bizard : les leds clignotent chacunes leur tour en boucle, bon je me dis ptet un probléme de ram je démonte l'ordi je passe un coup d'aspi j'essaie de faire booter avec une seul ram ( j'en ai 2 de 1 go ) bof je me dis que ca sert a rien je remonte les 2 , l'ordi me fait des petits bruits ( pas des bruits venant de la carte son style les "bips" mais plutot d'origine hardware comme un blocage ) enfin bref je vais pisser un coup je reviens et là miracle l'écran réagit mon ordi démarre je le laisse démarer j'arrive sur windob aucun problémes, donc je redémarre l'ordi pour m'assurer que tout se passe bien et là même probléme , après 1 minute ( lorsqu'il démarre donc ) il me met ce petit message ( un peu près ) : "failed to boot several times before" en me donnant le choix d'aller vérifier le bios ou de démarrer normalement, ma question est très simple est ce que quelqu'un est déjà tombé sur ce probléme et aurait une solution ?

mood
Publicité
Posté le 20-05-2006 à 20:28:40  profilanswer
 

n°4835139
glassman
C'est pas faux
Posté le 20-05-2006 à 20:34:01  profilanswer
 

Oui, moi suite à des timings mémoire pas stable, sur ma Dual-SATA2. C'est le boot failure guard qui me faisait ça. La solution: quand ça démarre, aller dans le bios, et faire "Load setup defaults", sauver et redémarrer. Tenter de redémarrer 2 ou 3 fois de suite. Si tout est ok, refaire des réglages un peu moins agressifs, et recommencer.
 
Edit: orthographe


Message édité par glassman le 20-05-2006 à 20:34:36

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probléme "failed to boot several times before"

 

Sujets relatifs
Problème de sortie DVI sur X300 AsusA8V-MX + Asus 6200 AGP8X = Boot pas !
Problème de résolutionProblème disque dur TRES tordus = donc pour un geek génial
DD SATA qui boot plus comme il faut, puis plus visible ?probleme sur Nvidia nForce Networking Controller #3
Problème graveur pioneerproblème garveur pioneer
Probleme d affichage sur tv ac 7900gtxproblème driver pour 9800 pro
Plus de sujets relatifs à : Probléme "failed to boot several times before"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR