Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1692 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème de sortie DVI sur X300 Asus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de sortie DVI sur X300 Asus

n°4835129
Alexandre_​cmcom
Posté le 20-05-2006 à 20:27:42  profilanswer
 

Bonsoir,
 
Voila, il m'est impossible de sortir un signal par le port DVI de ma Asus EAX 300. Je pourrais penser que le port est defectueux et basta, mais quelque elements me prouve que non :  
 
- Quand le moniteur est en VGA, et que je branche simulatenement le meme moniteur sur DVI, l'image se refraichi.
 
- Bruit comme si je branchait un périphérique USB lors du branchement du moniteur sur le port DVI.
 
Pour info, j'ai testé avec deux cables DVI neufs, pensant que ca venait de ce dernier.
 
Avez vous une piste ?
 

mood
Publicité
Posté le 20-05-2006 à 20:27:42  profilanswer
 

n°4836095
Alexandre_​cmcom
Posté le 21-05-2006 à 13:53:15  profilanswer
 

up ^^

 

pour info la carte graphiquer est une Asus Extreme AX300SE-X 128mo HyperMemory


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problème de sortie DVI sur X300 Asus

 

Sujets relatifs
A8V-MX + Asus 6200 AGP8X = Boot pas !asus a7n8x et geforce 5200
Problème de résolutionProblème disque dur TRES tordus = donc pour un geek génial
canal ide qui ne fonctionne pas/ asus P5LD2 deluxeCM ASUS P5GD1-PRO
probleme sur Nvidia nForce Networking Controller #3Problème graveur pioneer
problème garveur pioneerProbleme d affichage sur tv ac 7900gtx
Plus de sujets relatifs à : Problème de sortie DVI sur X300 Asus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR