Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1478 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec la quadriphonie sur une IT7 avec le chip audio intégré

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec la quadriphonie sur une IT7 avec le chip audio intégré

n°1828139
_katana_
Posté le 21-09-2002 à 20:55:28  profilanswer
 

J'ai tenté dans tous les sens, je n'arrive pas à faire fonctionner correctement 4 HP avec mon IT7. J'arrive à avoir le son à l'arrière et à l'avant avec le systeme de test de l'interface de configuration, mais ça n'a absolument aucun effet dans windows avec les applications.
J'ai passé pas mal de à tester plusieurs configurations possibles, échanger les cables, monter le volume (on sait jamais hein), et tout et tout, mais pas moyen.
Mes pilotes sont à jour, bien entendu...
 
Quelqu'un aurait une idée ? Quitte à me dire que c'est pas possible, je veux savoir ! :)

mood
Publicité
Posté le 21-09-2002 à 20:55:28  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec la quadriphonie sur une IT7 avec le chip audio intégré

 

Sujets relatifs
Probleme avec ma GA-7VAXPGros problème de mémoire vive !!!
problème pour installer un deuxième disque durProblème "nVidia WDM Video Capture" :(
:::::::::::::-------------:::: :::::::: GROS PROBLEME!!!!:::::::::::::-------------:::: :::::::::::: GROS PROBLEME!!!!
Problème souris optique sans fil logitechProblème avec une GeForce4 TI4200 avec XP
Problème USBProbleme matrox millenium après ajout graveur
Plus de sujets relatifs à : Problème avec la quadriphonie sur une IT7 avec le chip audio intégré


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR