Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1988 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme avec la Carte mere Gigabyte 8IK1100?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec la Carte mere Gigabyte 8IK1100?

n°3154240
chav
Posté le 23-04-2004 à 15:05:56  profilanswer
 

Salut a tous!
 
J'ai des problemes avec ma config (a base de P4 2.8 Ghz) et jesperais que quelqu'un pourrait m'aider ou aurait rencontre un  
probleme similaire.
 
J'ai les quelques soucis suivants:  
 
- Je n'ai aucune trace du voltage +5V dans le bios, ni dans le soft de probe dans le cd fourni
  avec la carte mere.
 
- Quand j'utilise des softs 3rd party comme MotherBoard Monitor or HMonitor, le voltage +5V est mesure a +4.02V ce qui semble
  vraiment tres bas =(
   
- mon fan tourne a une vitesse de 2670 RPM, ce qui semble vraiment bas pour un P4.
  Tant que le proc travaille pas trop, il reste malgre tout aux alentours de 40 degres, ce qui semble
  bien correct
  Apres activite (3d mark2003/jeux), il monte cependant a 58degres =/
 
Mes questions seraient:
1. Quelqu'un a t-il la meme carte mere? et si oui, le voltage 5V est il affiche dans le BIOS?
2. quel est la vitesse moyenne approximative d'un fan retail P4 2.8 ghz?
3. Vous pensez que ca vient de la carte mere, de l'alim? (ou du fan?)
 
J'ai fait les tests suivants:
- J'ai enleve toutes les pieces tirant du jus (disque dur, cd rom etc) et garde
  juste le minimun (proc, ram), pour verifier que l'alim etait pas trop faible.
  => Resultat: dans le BIOS, la vitesse du fan ne change pas. Comme je peux pas booter l'OS et que le 5V n'est pas affiche, je peux pas verifier ce voltage par contre (ca semble improbable que l'alim soit trop faible quand meme. 380W quand meme)
 
- j'ai verifie la version du BIOS. c'est la version FF datant du 25/12/03. la derniere version
  FG ne parle pas de changement concernant le voltage.
 
- je vais mettre un autre fan retail pour voir si ca vient pas du fan ce soir. Mais il a l'air ok je comprends pas...
 
J'espere que quelqu'un pourra m'aider, ca devient tres frustrant tout ca, surtout d'avoir aucune idee d'ou ca peut venir =/
Merci d'avance pour toute information!
(et pour avoir lu ce long post ^^)
 
Isi
 
PS: la dite config:
- Motherboard (gigabyte 8Ik1100)
- processor pentium 4 2.8 Ghz, + default fan
- 2x512 mb RAM (Twinmos)
- radeon 9800pro 128 meg (sapphire)
- hard drive sata 160 Gig (maxtor)
- cd writer (Plextor )
- sound card (SB)
- power supply 380W (Antec)
- Windows 2k

mood
Publicité
Posté le 23-04-2004 à 15:05:56  profilanswer
 

n°3190048
isidorypho​re
Posté le 12-05-2004 à 11:51:46  profilanswer
 

Apres enquete:
 
"1. Quelqu'un a t-il la meme carte mere? et si oui, le voltage 5V est il affiche dans le BIOS? "
 
pas de sonde 5v disponible pour cette carte mere. Bios et easytune n'affichent pas ce voltage.
du coup, la vleur de 5v reportee par MBM5 doit etre faussee (vu qu'au voltmetre, c'est bien 5v et pas 4.02v)
 
"2. quel est la vitesse moyenne approximative d'un fan retail P4 2.8 ghz? "
 
verifie avec 2 fans retails: ca tourne a 2600 rpm. Du coup, le proc est mal refroidi (il monte a 57 degres lorsqu un jeu tourne)
Cela dit, 57 degres est une valeur tout a fait acceptable
vu la temperature ambiante de ma piece et ma tour.
(cest loin d'etre une valeur critique en fait pour un p4 en fait)
 
"3. Vous pensez que ca vient de la carte mere, de l'alim? (ou du fan?) "
 
le fan est pourri. j'ai chope un fan akasa de base reglable 2200-5400 rpm, et ca amene le proc a 51degre a vitesse moyenne (3400rpm), et en dessous de 50degres a vitesse max (mais la ca fait bruit de seche cheveux c'est stressant :D)
 
donc au total, pas de probleme :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme avec la Carte mere Gigabyte 8IK1100?

 

Sujets relatifs
Problème Sortie tv sur Powercolor 9600 Proprobleme carte mere abit nf7-s 2.0
problème avec ma GeForce F X 5900 XT !Problème d'affichage TV sur Radeon 9600Pro
gigabyte 5600 xt contre gf fx 5200 pci pnyCarte mère ATX pour µATX pour pentium III mobile
pilote raid100 sur carte mère abit 
Plus de sujets relatifs à : Probleme avec la Carte mere Gigabyte 8IK1100?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR