Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1067 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème démarrage carte-mère ASRock

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème démarrage carte-mère ASRock

n°8695159
william ar​tean
Posté le 20-04-2013 à 21:13:44  profilanswer
 

Bonjour,
 
J'ai récupéré un vieil ordinateur il y a quelques mois et je me suis rendu compte qu'il y a un gros problème :
Quand je l'éteint et que je le rallume ensuite, le ventilateur démarre, les LEDs sous le bouton d'alimentation s'allument mais ni la souris, ni le clavier, ni l'écran, ni les haut-parleurs ne semblent recevoir quelque chose de la tour. Normalement, la LED rouge sous la souris s'allume, les indicateurs VERR MAJ, VERR NUM et ARRÊT DEFIL du clavier s'allument et l'écran aussi mais là rien de tout cela.
En fait, je me suis rendu compte que si on laissait l'ordinateur éteint suffisamment longtemps, il démarrait sans problème (il n'y a pas de bip sonore quand l'ordinateur s'allume). Auparavant, le délai n'était que de quelques heures mais maintenant je peux le laisser une semaine éteint et il ne s'allumera pas (encore que, parfois quand c'est mon frère qui l'allume au bout de 2 jours, il fonctionne mais c'est rare, en 1 mois et demi, il s'est à peine allumé 3 fois). Et le pire c'est que quand on l'allume et qu'il ne marche pas,le délai avant qu'il ne marche à nouveau  s'allonge !
 
J'ai essayé de le mettre en veille : il redémarre mais le ventilateur tourne toujours et comme l'ordinateur est dans ma chambre, ce n'est pas très pratique. Je l'ai ensuite mis en veille prolongée, cette fois le ventilateur s'éteint mais l'ordinateur ne se relance pas.
 
J'ai essayé avec un autre alimentation : aucun résultat
J'ai débranché et rebranché le processeur : aucun résultat
J'ai branché une carte graphique externe : aucun résultat...
Bref j'en suis arrivé à la conclusion que c'est très probablement la carte-mère qui est la cause de mes problèmes.
C'est une ASRock de référence K10N78FullHD-HSLI le processeur est AM2+  mémoire : FSB 2,6 GHz Dual Channel DDR288.
Si vous voulez d'autres détails, demandez-les moi.
 
Y a-t-il une autre solution que de changer intégralement la carte-mère ?
 
Merci d'avance.


Message édité par william artean le 22-04-2013 à 19:12:39
mood
Publicité
Posté le 20-04-2013 à 21:13:44  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème démarrage carte-mère ASRock

 

Sujets relatifs
Problème si mémoire en Dual ChannelAvis pour changement de carte
piles carte mèreProbleme carte réseau sur P8P67 PRO
problème vcoreCarte mère morte ? Besoin d'aide svp
probleme de demarrage sur carte mere ASRock K7S41GX 
Plus de sujets relatifs à : Problème démarrage carte-mère ASRock


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR