Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
856 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  problème demarage et reboo

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème demarage et reboo

n°1934625
snarff
hihihi
Posté le 03-11-2002 à 22:49:12  profilanswer
 

bon voila les mais mon pb est "simple" en fait mon pc a du mal a demarrer et a rebooter!!
il s'allume j'entend les  HD tourner mais j entend po le "tut" de depart  
donc je reboot et la en general ca marche
sinon kan je sui sous windows et keje lui di de redemarrer , il me fai la memem couille!!
si vs pouvez m aider ca serai bien....

mood
Publicité
Posté le 03-11-2002 à 22:49:12  profilanswer
 

n°1936881
snarff
hihihi
Posté le 04-11-2002 à 20:14:57  profilanswer
 

huhuu personne ne c???
 
 :(  :(

n°1936893
krinkle22
Posté le 04-11-2002 à 20:18:46  profilanswer
 

Peux-tu préciser ta config ?

n°1936908
snarff
hihihi
Posté le 04-11-2002 à 20:21:42  profilanswer
 

kg7 tte neuve
256 ddr
proc amd 1.0 Ghz

n°1936929
krinkle22
Posté le 04-11-2002 à 20:26:55  profilanswer
 

tu as vérifié si les voltages fournis par ton alim sont corrects (avec Motherboard Monitor, par exemple)?
Quelle est la puissance de ton alim ?
Ca peut être une problème de RAM également (vérifie avec Memtest par exemple)

n°1936933
sdupray
Posté le 04-11-2002 à 20:28:34  profilanswer
 

je crois plutot a un mauvais branchement des connecteurs du boitier. A verifier ...

n°1936946
snarff
hihihi
Posté le 04-11-2002 à 20:32:11  profilanswer
 

nan j ai rien fait du tt
j ai dl mother board monitor mai trouve po mem test!

n°1936953
snarff
hihihi
Posté le 04-11-2002 à 20:33:38  profilanswer
 

bah jai deja verifeir pi ca marche kan meme mai po du premier coup!!!
je lance -----> ca marche po jetein en restan 4 sec sur bouton demarrer j arrete lalim vec 1/0  
je rallume et ca marche
?????? ke pasa

n°1936959
snarff
hihihi
Posté le 04-11-2002 à 20:35:07  profilanswer
 

comment marche motherboard monitor???

n°1936963
krinkle22
Posté le 04-11-2002 à 20:36:26  profilanswer
 

tu peux nous donner les voltages de ton alim ?

mood
Publicité
Posté le 04-11-2002 à 20:36:26  profilanswer
 

n°1936966
snarff
hihihi
Posté le 04-11-2002 à 20:36:57  profilanswer
 

j ai ca ou????

n°1940551
okaro
soyons zen!!!!!!!!!!!!!!
Posté le 06-11-2002 à 06:40:23  profilanswer
 

bonjour
 
g le m pb
w2k sp3
2000 xp+
EPOX 8K5A2+ (VIA KT333)
avant il ne s'eteigner pas
alors j'ai activé les APMs
depuis il me fait ca
il fo que je fasse arret marche de l'alim I/O
et des fois ca marche mm pas du premier coups
je ne sais pas quoi faire
merci
 
 
 

n°1966035
snarff
hihihi
Posté le 15-11-2002 à 19:53:41  profilanswer
 

okaro moi c idem essai de faire un load fail safe ds le bios
jai refai et ca marche maoiintenant


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  problème demarage et reboo

 

Sujets relatifs
Probleme de reconnaissance de CDROM creativeProblème de démarrage
Problème avec Compaq Pressario 713 EA...Problème d'install carte usb
Probleme de gravure , help svp...Probleme HD WD 80 Go
Problème Son Game Theater 5.1 + Pro PinballProbleme GeForce4 plantage (petits carrés)
Probleme de flash d une A7V133Problème avec l'affichage sur TV
Plus de sujets relatifs à : problème demarage et reboo


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR