Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1242 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Problème] Carte mère ASUS Z170

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Problème] Carte mère ASUS Z170

n°10189801
nerolon
Posté le 18-07-2017 à 23:43:17  profilanswer
 

Bonsoir,
Si je viens vers vous, c'est que je rencontre un petit problème depuis quelques temps et je n'ai malheureusement pas réussi à la résoudre.
J'ai acheté un PC fixe neuf il y a un an et demi, déjà monté (la config est dans mon profil). Depuis quelques mois, ça lui arrive de freeze completement : l'écran se fige, les périphériques (claviers, souris...) s'éteignent et je dois l'éteindre à l'aide du bouton de démarrage car même après avoir attendu plusieurs dizaines de minutes il ne répond toujours pas. De plus, à chaque démarrage, il reste bloqué une à deux minutes sur l'écran ASUS, alors qu'à la base il démarre en quelques secondes.  
Pour le problème de démarrage, je pensais tout simplement que pour une raison inconnue, il cherchait à boot sur autre chose que le SSD, mais après avoir vérifié ça et réinstallé Windows 10 (on sait jamais...) toujours le même problème.
 
Pendant un moment, ça ne m'avait plus fait les freeze (bien que le démarrage long soit à chaque fois), donc je ne m'étais pas trop posé de questions, mais depuis quelques jours, ça n'arrête pas... La fréquence varie pas mal, ça peut être 2 fois en 1 heure, comme rien pendant 2J.  
Un ami m'a dit qu'il avait eu quelque chose de similaire et qu'apparement, c'était la carte mère qui déconnait. Vu que je ne suis pas vraiment compétent dans ce domaine, je préfère m'en remettre à des avis plus avisés !
 
Merci d'avoir lu, j'espère que vous aurez 2/3 petites idées pour m'aider, si je pouvais éviter de passer par le SAV... :)
 
Bonne soirée.


Message édité par nerolon le 25-07-2017 à 10:40:52
mood
Publicité
Posté le 18-07-2017 à 23:43:17  profilanswer
 

n°10190306
informatiq​ue76
Posté le 19-07-2017 à 15:55:54  profilanswer
 

Salut
j ai une Z170 pro gaming ....peux tu effectuer les manip suivantes ..
-remet le bios pas défault  
-dans boot enleve l ecran Asus  
-dans boot mets seulement le disque sur lequel tu demarres tout le reste dur désactivé ..  
-quel est ta version de bios ?  
-vas dans l onglet tools et met ce bios a jours si tu n as pas la derniere version ...(tres simple a faire )  
 
Tiens moi au courant
 
Cordialement  
 
Stéphane  :)


---------------
https://www.assistanceinformatique76.fr
n°10190336
zonka
x58 forever!
Posté le 19-07-2017 à 16:25:57  profilanswer
 

Hello.
 
Config complète merci, avec notamment, CPU, RAM, **ALIM**....etc


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10190344
informatiq​ue76
Posté le 19-07-2017 à 16:33:50  profilanswer
 

La dernière version de bios :34.01
Pour la mise a jours de ton bios choisi mettre à jours via internet..  
Logiquement ce petit soucis devrait être résolu ...j ai eu un probleme tres similaire sur l ordinateur d un client  


---------------
https://www.assistanceinformatique76.fr
n°10190351
orion
Туманность Ориона
Posté le 19-07-2017 à 16:48:52  profilanswer
 

SURTOUT ! NE MET PAS LE BIOS VIA WINDOWS !  
 
PASSE PAR LE BIOS !!  
 
ça évite beaucoup de problèmes


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10190354
informatiq​ue76
Posté le 19-07-2017 à 16:50:59  profilanswer
 

Salut Robin ...
c est ce que je lui est recommandé en mettant le bios à jours via internet afin de supprimer toute erreur ....


---------------
https://www.assistanceinformatique76.fr
n°10190448
orion
Туманность Ориона
Posté le 19-07-2017 à 18:55:31  profilanswer
 

oui tu as bien fait de lui dire !
 
mais au vu de tout ceux qui ce trompent et brick la mobale je préfère le redire  :lol:


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10190450
informatiq​ue76
Posté le 19-07-2017 à 18:58:56  profilanswer
 

ya gavariout pa-rouskii !  


---------------
https://www.assistanceinformatique76.fr
n°10190469
nerolon
Posté le 19-07-2017 à 19:33:29  profilanswer
 

Bonjour,
Merci pour les réponses rapides ! Je vais donc mettre à jour le BIOS et je vous fait signe si ça fonctionne de nouveau correctement (sans passer par windows !).
Pour la config du PC,
Asus Z170 Pro Gaming
Intel core i5 6600K
GTX Geforce 960M  
16Go RAM DDR4
128Go SSD + 1To
ALim : aucune idée

n°10190472
informatiq​ue76
Posté le 19-07-2017 à 19:35:09  profilanswer
 

Salut nerolon ...
Fais toutes les manips citée plus haut et tiens moi au courant ...
 
stéphane


---------------
https://www.assistanceinformatique76.fr
mood
Publicité
Posté le 19-07-2017 à 19:35:09  profilanswer
 

n°10190674
nerolon
Posté le 19-07-2017 à 23:46:28  profilanswer
 

Re-bonjour !
C'était un peu la galère, j'ai du tapoter 2/3mn ma touche F2 devant ce fichu logo pas mal de fois, mais ça y est !
J'ai donc : mis à jour le BIOS (3501 via le site d'ASUS) en USB, internet n'était pas co apparemment, viré le logo ASUS au démarrage et mis que le SSD dans les options de boot et ça a l'air de fonctionner.
Tout du moins, ça ne reste plus planter 2/3mn sur le logo ASUS ! Reste à voir si le problème de freeze persiste, mais vu que c'est aléatoire...
 
En tous cas, merci à tous, vous m'avez été d'une grande aide sur ce coup !!!
 
Bonne soirée


Message édité par nerolon le 19-07-2017 à 23:47:33
n°10190679
informatiq​ue76
Posté le 19-07-2017 à 23:56:30  profilanswer
 

Salut
PC sauvé ouffffff
stéphane   :)
 


Message édité par informatique76 le 19-07-2017 à 23:57:43

---------------
https://www.assistanceinformatique76.fr
n°10192978
nerolon
Posté le 23-07-2017 à 16:49:59  profilanswer
 

Bonjour,
Mauvaise nouvelle : bien que le problème de démarrage soit résolu, je viens d'avoir un freeze. DOnc apparemment, tout n'est pas fixé :(
Donc pour expliquer un peu le truc, il arrive que le pc freeze, de façon aléatoire. Je suis alors obligé de le redémarrer via le bouton power car j'ai beau attendre, ça reste bloqué sinon.

n°10194126
nerolon
Posté le 25-07-2017 à 10:40:23  profilanswer
 

up ?

n°10194226
informatiq​ue76
Posté le 25-07-2017 à 13:07:11  profilanswer
 

Salut Nerolon  
 
Combien as tu de barettes Ram .? quel type de barette est installée sur ton PC ... .?  
 
 

n°10194917
SLEEPING_C​HA
Posté le 26-07-2017 à 09:14:03  profilanswer
 

slt, j'ai les même problème sur mon asus z170 pro gaming. vérifie la vitesse de tes ssd si tu en as.
car les freeze que j'ai en jeu vienne des ssd qui n'avance pas (80mo/s au lieu de 500).
je soupçonne le contrôleur sata de la carte mère qui déconne.
j'ai formaté et démonté le pc je ne sais combien de fois pour vérifié (les pièces, mise à jour du bios, clear cmos...)
à la loupe pour voir si un composant n'avait grillé, les pin du socket aussi. rien.
 
 en fesant quelques manips qur le bios j'ai réussi a avoir un peu plus de 100mo/s sur le ssd et mes jeux ne freeze plus.
Donc pour moi c'est le contrôleur sata qui est défecteux. j'atetnd une réponse d'asus pour un sav. mais il réponde pas. :/

n°10194950
zonka
x58 forever!
Posté le 26-07-2017 à 10:30:56  profilanswer
 

Je suppose que tu as essayé plusieurs drivers, d'autres câbles SATA etc etc :(


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10194957
SLEEPING_C​HA
Posté le 26-07-2017 à 10:43:11  profilanswer
 

Oui. J'ai fais la total à mon pc c'est 5dernier jours. Il me manque que le cou et carte à tester. J'ai trouver un magasin qui va me tester ca demain gratuitement  : )

n°10194973
nerolon
Posté le 26-07-2017 à 10:55:22  profilanswer
 

Bonjour,
J'ai 2*8Go en DDR4 1.21GHz fabriquée par Crucial Technology.
Pour la vitesse des SSD, où est ce que je pourrais vérifier ça ? Dans le BIOS ?


Message édité par nerolon le 26-07-2017 à 12:44:35
n°10195059
SLEEPING_C​HA
Posté le 26-07-2017 à 12:04:48  profilanswer
 

Avec le logiciel crystaldiskmark.

n°10195062
SLEEPING_C​HA
Posté le 26-07-2017 à 12:06:30  profilanswer
 

Avec le l logiciel crystaldiskmark

n°10195096
nerolon
Posté le 26-07-2017 à 12:43:10  profilanswer
 

Alors, est ce que ça t'avance à quelque chose si je te met ça comme ça :
http://image.noelshack.com/fichiers/2017/30/3/1501065759-aaa.jpg

n°10195133
zonka
x58 forever!
Posté le 26-07-2017 à 13:16:21  profilanswer
 

c'est strictement normal donc.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10195143
Space
Profil: Maux des rateurs
Posté le 26-07-2017 à 13:23:21  profilanswer
 

As tu bien mis à jour tous les drivers celui du chipset et les drivers sata ?
Utilise tu ou non les IRST ?
 
Vérifier aussi que les timings/voltage de la ram sont bons au niveau du bios.
Le mieux c'est de débuter par faire un memtest , de faire minimum 2 passes...


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°10195270
SLEEPING_C​HA
Posté le 26-07-2017 à 15:23:37  profilanswer
 

J'ai tout demonter. Pile et clear cmos fait. Laisser demonter toute la nuit. Installer le proc avec juste une ram. Nouvelle install sur ssd formater en bas niveau. Et toujours le mm problème. Demain je test avec un autre proc par un magasin. D' la je serait que si c la carte mère ou pas. 90 %  de chance que ce soit ça.

 

J'vais finir par acheter des carte mère bas gamme à 50€ elles au moins tienne le coup. Tanpis pour overclock ( pour ce qu'on gagne.)

n°10195276
SLEEPING_C​HA
Posté le 26-07-2017 à 15:26:53  profilanswer
 

J'ai même underclocké au cas où. Timing au mini. Rien nada.

n°10195304
zonka
x58 forever!
Posté le 26-07-2017 à 15:47:17  profilanswer
 

Dernier recours : installer un linux et utiliser un programme de test HDD pour confirmer : si ça rame autant que sous windows, ça élimine définitivement un souci software.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10195765
SLEEPING_C​HA
Posté le 27-07-2017 à 00:05:52  profilanswer
 

deja test! c'est pas un probleme software.

n°10195942
SLEEPING_C​HA
Posté le 27-07-2017 à 11:04:19  profilanswer
 

alors, plus ou moins bonne nouvelle pour moi avant de tester la carte mere cette aprem dans un magasin.
mes ssd sont remonter a 250mo/s (plusieurs tests) (au lieu des 500)
 
j'ai absolument rien fais depuis hier. donc je ne comprend absolument pas.

n°10196031
informatiq​ue76
Posté le 27-07-2017 à 12:14:15  profilanswer
 

Bonjour
nerolon test tes barrettes mémoires ...tu en enlèves un tu vois comment cela se passe et idem avec la seconde  

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Problème] Carte mère ASUS Z170

 

Sujets relatifs
Carte graphique 100 % compatible avec ma carte mere ?Portable Asus UX301LA-DE176T HS - Garantie Constructeur ou Revendeur ?
avis sur MSI - Carte Graphique GeForce GTX 1070 AERO ITX 8G OC DDR5ASUS N53JQ Windows 10 BSOD MACHINE CHECK EXCEPTION
Ecran noir suite au changement carte mere plus cpuProblème CG - Remplacement Nvidia GTX 570
Problème clavier Razer et carte mère Asus Z170 Pro gaming ?Probleme PCI Express x2 sur carte mere Asus Z170 Pro Gaming
problème son carte mère Asus z170-a 
Plus de sujets relatifs à : [Problème] Carte mère ASUS Z170


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR