Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1788 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme EVGA bloqué au demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme EVGA bloqué au demarrage

n°7777111
makaveli05
Posté le 29-01-2011 à 21:40:03  profilanswer
 

Bonjour;
 
Apres quelques modifs dans mon watercooling, je lance le pc, il fait un bruit bizarre au niveau de la carte mere mais fonctionne correctement, je le redemarre , le bruit a disparu.
Mais je reste bloqué au niveau de l'initialisation du pc, la ou je peux appuyer sur suppr pour rentrer dans le bios.
Entre temps j'ai fait un clear cmos, donc normal qu'il bloque a ce niveau, donc il faut aller dans le bios pour le debloquer.  
Cependant (la est mon probleme) des que j'appuie sur suppr, le pc ne reagit plus, impossible de rentrer dans le bios. Je galere vraiment a ce niveau. Que faire ?


---------------
Mon feedback ==>  http://forum.hardware.fr/hfr/Achat [...] 8666_1.htm
mood
Publicité
Posté le 29-01-2011 à 21:40:03  profilanswer
 

n°7777133
chriskenob​y
Que la force soit avec vous
Posté le 29-01-2011 à 21:54:00  profilanswer
 

Hello, merci d effacer ton double post.......... :hello:


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°7777555
makaveli05
Posté le 30-01-2011 à 11:56:39  profilanswer
 

je ne sais vraiment plus quoi faire, j'ai egalement essayé de changer la pile cmos, aucun effet, toujours bloqué des que j'appuie sur suppr pour aller au bios


---------------
Mon feedback ==>  http://forum.hardware.fr/hfr/Achat [...] 8666_1.htm
n°7777561
makaveli05
Posté le 30-01-2011 à 12:01:46  profilanswer
 

j'ai juste eu ca comme message CMOS CHECKSUM ERROR - DEFAULT LOADED, apres avir appuyé sur le clearCmos


---------------
Mon feedback ==>  http://forum.hardware.fr/hfr/Achat [...] 8666_1.htm
n°7777668
FanboyNvid​ia
FanboyIntel
Posté le 30-01-2011 à 13:30:36  profilanswer
 

On est pas devin  :na:, tu donne aucune info sur ton matériel, comment veux-tu qu'on t'aide ? :jap:

n°7777688
makaveli05
Posté le 30-01-2011 à 13:46:13  profilanswer
 

oui en effet c'est mieux :  
 
i7 950 @ 4ghz
EVGA X58 FTW3
G-Skill 3x2go PC12800
Alim 1000w cooler master
Watercooling
DD 600Go
AMD HD6870
 
Sinon mon probleme est suffisament decrit ?


---------------
Mon feedback ==>  http://forum.hardware.fr/hfr/Achat [...] 8666_1.htm
n°7777764
makaveli05
Posté le 30-01-2011 à 14:42:16  profilanswer
 

autre detail, en plus de message a propos du cmos, j'en ai un autre qui me dit que mon cpu a changé et qu'il faut le parametrer


---------------
Mon feedback ==>  http://forum.hardware.fr/hfr/Achat [...] 8666_1.htm
n°7777774
old100
V8 Power
Posté le 30-01-2011 à 14:50:57  profilanswer
 

Clavier usb?

n°7777844
makaveli05
Posté le 30-01-2011 à 15:28:25  profilanswer
 

j'ai testé avec un clavier usb : blocage. avec un clavier ps2 : blocage puis ecran noir et 08 sur le debug led de la carte mere (qui correspond a "identification du clavier)


Message édité par makaveli05 le 30-01-2011 à 15:28:56

---------------
Mon feedback ==>  http://forum.hardware.fr/hfr/Achat [...] 8666_1.htm
n°7779876
makaveli05
Posté le 31-01-2011 à 19:05:14  profilanswer
 

personne ?


---------------
Mon feedback ==>  http://forum.hardware.fr/hfr/Achat [...] 8666_1.htm

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme EVGA bloqué au demarrage

 

Sujets relatifs
Problème de dual screen (ATI HD 3850)Problème boot Cd rom
Problème Carte WifiProblème installation Windows XP
GTX 460 (eVGA, SSC+) ou GTX 560 Ti ?Problème flash BIOS
Problème carte mère sur Compaq presario V6000Probleme avec une clé usb qui fait rebooter l'ordinateur
problème demarrage (bios?) 
Plus de sujets relatifs à : Probleme EVGA bloqué au demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR