Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1644 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Port RJ45 qui bug sur MSI K8N NEO V2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Port RJ45 qui bug sur MSI K8N NEO V2

n°5092946
Bilbo_248
Posté le 05-10-2006 à 21:10:41  profilanswer
 

Bonsoir a tous et toute,je démarre mon pc ce soir,nikel,je surf sur le wi fi.. tout est ok,mais lorsque je veut mettre mon RJ45 pour jouer sur le net,le cable n'est pas détecté par la carte mére,bien que la carte soit détecté par windows (Diode)...
...Je me dit c'est le cable,j'installe une carte réseau,et là nikel chrome,donc ce n'est pas le cable,mais belle est bien la chip de ma carte mére qui se c**i dessus.
Si quelqu'un a une solution,merci d'avance.


Message édité par Bilbo_248 le 05-10-2006 à 21:10:54
mood
Publicité
Posté le 05-10-2006 à 21:10:41  profilanswer
 

n°5093019
Bilbo_248
Posté le 05-10-2006 à 21:44:14  profilanswer
 

Euh,la il bug au niveau des port usb...
Puis une fois sur deux il met 10s a détecter mon raid 0.;
La carte mére qui me lache?

n°5093063
Bilbo_248
Posté le 05-10-2006 à 21:59:45  profilanswer
 

HELP

n°5093106
Bilbo_248
Posté le 05-10-2006 à 22:25:50  profilanswer
 

up

n°5094737
Bilbo_248
Posté le 06-10-2006 à 21:40:59  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Port RJ45 qui bug sur MSI K8N NEO V2

 

Sujets relatifs
[Conseil] Achat nouvelle CG : x1900Xt ou Msi 7900GTOMSI P965 NEO-F et Alimentation ATX 1 (24 Pins)
port série sur USB ou PCI ?recherche CM socket 939 + port AGP
plus de son sur K8NUn SLI de MSI 7600 GT est-ce utile ???? [ résolu ]
Pb de boot sur lecteur CDROM avec MSI P965 Neo ! Help !MSI X1900XT +Zalman V900 : le couple gagnant ?
deleted 
Plus de sujets relatifs à : Port RJ45 qui bug sur MSI K8N NEO V2


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR