Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1495 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus P8P67 tres lente au demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus P8P67 tres lente au demarrage

n°7994382
Night devi​l
Posté le 31-07-2011 à 21:11:39  profilanswer
 

Bonjour,
 
J'ai récemment acheter un pc avec comme config:
 
Carte mére : ASUS P8P67-M REV 3.0
CPU: Intel i5 2500
Ram: 1x4Go
 
 
Le problème que je rencontre c'est que la période de boot avant le chargement de Windows ( quand elle vérifie la ram et tout le blabla) est extrêmement long. En faite jai le logo de la carte mére pdt quelques secondes, ensuite un bip ( un écran noir) puis a nouveau le logo de la carte mére pdt quelques secondes ensuite écran noir avec le un " _" qui clignote un certain tps et la seulement commence le chargement du Windows.
 
Dans le bios je n'ai pas vu d'option quick boot ou autre. (bien évidemment j'ai mis le DD en 1er dans l'ordre de boot)
 
Savez vous comment je peux régler se problème? parce que même mon pc qui a 15 ans demarre 5 fois plus vite  

mood
Publicité
Posté le 31-07-2011 à 21:11:39  profilanswer
 

n°7994535
william95
Avançons à reculons
Posté le 01-08-2011 à 00:23:10  profilanswer
 

T'aurais pas oublié de reformater ton DD par hasard suite à ton changement de matos


---------------
MY FEEDBACK HERE
n°7994568
Night devi​l
Posté le 01-08-2011 à 01:16:20  profilanswer
 

Non non, le DD est neuf aussi et il a bien était formater pour l'installation de système d'exploitation

n°7994670
guigs23
Posté le 01-08-2011 à 10:51:39  profilanswer
 

N'aurais-tu pas un périphérique USB un peu exotique branché en USB qui ralentit le boot?
 
J'avais genre un lecteur de cartes tout en un qui ralentissait le boot à mort...


---------------
Topic de vente: http://forum.hardware.fr/hfr/Achat [...] 8206_1.htm
n°7997147
Night devi​l
Posté le 03-08-2011 à 14:29:07  profilanswer
 

Si, en effet j'ai un lecteur multi-cartes branché sur les fiches qui permettent normalement de branché les port USB de la façade de la tour.
J'ai donc essayé en le débranchant mais le démarrage est tjrs aussi long. :(
 
J'ai tout débranché en laissant le stricte minimum  et le démarrage est tjrs aussi long, j'en déduis que c'est soit un problème de conception de la carte mais apparemment il n'y a pas bcp de retour sur internet. Soit c'est un problème de version de Bios. Soit c'est une option qui doit être active dans le bios, ce qui me  parait plus probable ( mais quel est cette option?  :ouch:  )
 
Si qq'un veut bien m'éclairer sur ce mystère?

n°7997213
Aladin06
Posté le 03-08-2011 à 15:06:40  profilanswer
 

Bonjour tout le monde,  
 
avec ma P8P67 j'avais exactement le problème que toi, moi j'ai résolu mon problème complètement par hasard... En fait c'est vraiment bizare mais moi ça venait de mon clavier, j'ai branché un vieux clavier dell /Ps2 et tout est rentré dans l'ordre (attention pas avec l'adaptateur usb <==> ps2, je parle d'une vraie prise ps2).
 
 
 
Pour le moment je reste avec le vieux clavier Dell, en espérant qu'asus finalise au plus vite le firmware 1850, parce qu'apparemment avec ce bios le bug est corrigé.


Message édité par Aladin06 le 03-08-2011 à 15:09:40
n°7998070
lommi
Posté le 04-08-2011 à 10:37:24  profilanswer
 

J'ai rencontré un problème similaire : double boot avec le premier boot assez long.
 
Afin de le solutionner, il suffit de n'utiliser que les ports sata asus (pas ceux du contrôleur marvell), et ensuite de désactiver ce contrôleur dans le bios.
 
Ensuite ras, plus aucun soucis.

n°8001627
Night devi​l
Posté le 07-08-2011 à 15:46:21  profilanswer
 

bonjour,
 
 
merci de vos reponses j'ai donc essayer de brancher un vieux clavier en PS2 ( prise violette) mais en vain, le démarrage se déorule exactement de la même manière :(
 
Pour l'histoire de double boot j'ai donc branché mes deux prises sata ( DD et lecteur DVD ) sur les port sata blanc 6G, j'ai désactiver le contrôleur marvell.
Au  redémarrage , en effet le second affichage du logo de la carte mere après le bip disparait.
Mais le démarrage reste tjrs long, je commence a desesperer.
 
es ce possible que ce soit le le test SMART qui prenne autant de temps???

n°8004362
crazyinf
Posté le 09-08-2011 à 20:26:16  profilanswer
 

Bonsoir
Voici un lien qui peut vous aider http://forum.canardpc.com/threads/ [...] -difficile
Cordialement.

n°8028919
kimk
#Yolo
Posté le 01-09-2011 à 16:52:40  profilanswer
 

Bonjour,
 
j'ai aussi le même problème de lenteur au boot, je vois deux ou trois fois le logo asus avant le boot de chargement win 7, je suis un peu deg avec mon SSD qui ne me sert à rien au boot.
 
Je vais tester ce soir avec la solution de désactivation du contrôlleur marvell.
Si vous avez d'autres idées, n'hésitez pas à poster !!
 
Merci


---------------
Mon Feed-Back
mood
Publicité
Posté le 01-09-2011 à 16:52:40  profilanswer
 

n°8063173
Night devi​l
Posté le 30-09-2011 à 19:38:15  profilanswer
 

Problème tjrs pas régler donc je fait un petit up

n°8064369
kimk
#Yolo
Posté le 01-10-2011 à 19:34:15  profilanswer
 

Moi c'est réglé, je n'utilise plus le contrôleur marvell et c'est nickel.


---------------
Mon Feed-Back
n°8064391
regis1202
Posté le 01-10-2011 à 19:43:34  profilanswer
 

Oula sa fait peur tout ça !
Je comptais acheter une carte mère P8P67 Pro mais avec ce que j'entend dessus je vais réfléchir encore un peu.

n°8064768
kimk
#Yolo
Posté le 02-10-2011 à 01:07:51  profilanswer
 

beh faut voir si tu as besoin d'utiliser les 2 derniers contrôleurs sata 3 de ta CM...
si c'est le cas fonce, de plus j'espère que les MAJ de bios suivront derrière.
Dans tout les cas si tu ne prends pas une P58P67 Pro, prends une gigabyte, mais je reproche rien à ma CM... (sauf bien sûr le manque de sérieux de asus concernant le contrôleur marvell)


---------------
Mon Feed-Back
n°8065408
cocto81
Posté le 02-10-2011 à 17:16:41  profilanswer
 

Night devil a écrit :

bonjour,
 
 
merci de vos reponses j'ai donc essayer de brancher un vieux clavier en PS2 ( prise violette) mais en vain, le démarrage se déorule exactement de la même manière :(
 
Pour l'histoire de double boot j'ai donc branché mes deux prises sata ( DD et lecteur DVD ) sur les port sata blanc 6G, j'ai désactiver le contrôleur marvell.
Au  redémarrage , en effet le second affichage du logo de la carte mere après le bip disparait.
Mais le démarrage reste tjrs long, je commence a desesperer.
 
es ce possible que ce soit le le test SMART qui prenne autant de temps???


 
Le contrôleur Marvell c'est pas justement le 6G ?
 
Le Smart doit toujours être désactivé car pris en charge par l'OS qui doit y accéder et donc pas le Bios, mais c'est probablement pas ce qui ralentit à moins que le disque ait un problème (il y a un pourcentage non nul de disques à défaut mis sur le marché, dans chaque marque et modèle).


Message édité par cocto81 le 02-10-2011 à 17:19:00
n°8067622
neyb
Posté le 04-10-2011 à 09:54:46  profilanswer
 

Le smart utiliser par l'os est celui du hardware, donc logiquement si tu désactive le smart, tu désactive celui de l'os.
 
Tu n'étais pas obliger de désactiver totalement le controlleur marvel, tu aurais pu simplement désactiver l'oprom (ce qui te permet de de l'utiliser pour un disque de stockage, mais simplement tu ne peux pas booter dessus).
 
Mais ceci ne résout pas ton probleme de lenteur.
 
Petite question : ton boot est-il aussi long quand tu redémarres ton pc ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus P8P67 tres lente au demarrage

 

Sujets relatifs
Alimentation ASUS EEEPC T101MConseil pour un Asus K52JT-SX488V
Nouveaux problèmes de démarrage... [RESOLU][RESOLU] PC - P8P67 - i7 2600K - 8Go - ...
ASUS p8p67 pro B3 Ou MSI p67a-GD65 B3 ou autresCMOS ERR (Asus R2E) ?
Prob instal sur Win7 sur SSD M4 + asus P5B 
Plus de sujets relatifs à : Asus P8P67 tres lente au demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR