Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
559 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  P8P67 Deluxe DRAM LED ne POST PAS !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

P8P67 Deluxe DRAM LED ne POST PAS !

n°8220683
affreuxgeo​rges
Posté le 18-02-2012 à 11:00:26  profilanswer
 

Bonjour,  
Je viens de monter un PC avec la P8P67 Deluxe de chez ASUS.
Tout se passait bien, entrée dans le Bios, Ram reconnue, même avec deux barettes, à la bonne fréquence et tout.
J'ai donc procédé à l'install de mon DD WDGreenCaviar 2To et d'un graveur LG
l'install de windows n'allait jamais jusqu'au bout, à part lorsque je me mettais en IDE.
Même ainsi, après installation des drivers ASUS, j'ai reçu un message  
SMART Status Bad, j'ai donc pensé à un pb de DD.
j'ai arrêté la machine sur une reinstall de windows qui bloquait, et depuis,  
la DRAM LED est allumée, le pc ne POST plus, et rien à faire.
sans la RAM, je reste logiquement sur un Qcode 22(ram pas inseree) puis 53(memory init error)
J'ai tenté le Clear CMOS, avec la pile enlevée 10 minutes, j'ai retiré tout sauf la RAM, le GPU (testé sur les deux ports PCIE), j'ai enlevé et replacé le CPU, tout sorti du boitier pour éviter les fils de l'alim tordus ou autres.  
 
Bref, je suis à cours d'idées et j'aimerais faire fonctionner cette machine hors de prix.
Rogntudju!
Merci à ceux qui pourront peut être m'aider.

mood
Publicité
Posté le 18-02-2012 à 11:00:26  profilanswer
 

n°8220710
badawan17
Carpe Diem
Posté le 18-02-2012 à 11:47:41  profilanswer
 

Tu es sur que ta ram est compatible avec la mobo???


---------------
Mon dernier feedback---> http://forum.hardware.fr/hfr/Achat [...] 3484_1.htm
n°8220712
affreuxgeo​rges
Posté le 18-02-2012 à 11:51:15  profilanswer
 

le truc c'est qu'elle était reconnue avant, et que le pc bootait sans problème. La Dram led est devenue rouge après un appui prolongé sur le bouton power pour eteindre le pc. au reboot suivant, rien n'allait plus et depuis rien à faire. Je vais acheter d'autres barettes de ram là pour faire un test. une idée? :)

n°8220770
XJ5
Posté le 18-02-2012 à 12:56:14  profilanswer
 

Et avec une seule barette et en appuyant sur le bouton MemOK! sur la CM?

n°8220886
affreuxgeo​rges
Posté le 18-02-2012 à 15:36:24  profilanswer
 

Arf, déjà testé, selon les barrettes installées le code erreur change mais on en revient toujours au même : dram les rouge et la carte ne post pas. Je viens de négocier un échange a neuf, je vais voir si la nouvelle carte fonctionne . Je croise les doigts, merci les gars en tous cas. Je vous tiens au courrant

n°8221084
affreuxgeo​rges
Posté le 18-02-2012 à 20:02:36  profilanswer
 

Bon, il s'agissait bien Dun probleme de carte mère, le pc est remonté avec le même cpu et la même ram, le tout installé en une heure a peine. Tout est ok sous cpu z, températures normales, la nouvelle cm marche comme un charme! En tous cas merci pour la réactivité des quelques réponses. Mais j'avais testé tellement de trucs qu'il s'agissait forcément dun probleme matériel. A un de ces jours


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  P8P67 Deluxe DRAM LED ne POST PAS !

 

Sujets relatifs
Overclock Core 2 Duo E8400 @3GHZ 1066MhZ DRAMProblème Allumage carte mère Asus P8P67 pro
ASUS P8P67 EVO ou GIGABYTE S.1155 INTEL P67 ATXpb au démarrage Asus P9X79 deluxe
Pb divers : Thermaltake Element Q / Asus M4A88T-I Deluxep67a-gd55 ou p8p67 m pro
5.1 asus p8p67 LEram reconnue au mauvais timming sur p8z68 deluxe
ASUS P8P67 REV 3.1 - besoin d'aide USB 3 + divers soucis 
Plus de sujets relatifs à : P8P67 Deluxe DRAM LED ne POST PAS !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR