Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1597 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Allumage carte mère Asus P8P67 pro

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Allumage carte mère Asus P8P67 pro

n°8213217
Rockyen4
Posté le 10-02-2012 à 08:08:15  profilanswer
 

Bonsoir, Donc j'aurais besoin d'un petit peu d'aide...  
J'ai acheté récemment un PC à monté, voici ma configuration:  
 
Boitier: Zalman Z9  
Processeur: i7 2600 3.4ghz  
Carte mère: Asus P8P67 pro REV 3.1  
Alim: Corsair CX500  
Carte graphique: Gainward Nvidia GTX560 Ti 1GB  
Disque dur: Seagate Barracuda 500GB  
Barette mémoire: Corsair Vengeance 4GB x2  
 
Pour info, le proc et le ventirad ( Corsair A50) a été monté par un professionel sur la carte mère.  
J'ai tout installer en suivant les règles etc...  
Quand j'allume le PC , tout se met en marche , la LED de la CM est allumé (vert) , sauf que la LED CPU reste allumé en rouge... De plus j'ai un ecran qui ne reçoit aucun signal, il reste noir. Pourtant tout le reste fonctionne (ventilateur etc...). Est-ce que quelqun aurait connu ce problème et pourrait m'en dire plus?  
Je ne voit pas quoi faire...

mood
Publicité
Posté le 10-02-2012 à 08:08:15  profilanswer
 

n°8234644
LOCO55
Posté le 04-03-2012 à 15:03:42  profilanswer
 

 Bonjour,  
 
même problème pour moi (led "power on" en vert, et led CPU rouge en permanence) :  
 
Configuration à peine montée (commandée sur l'excellent site Matériel.net) en respectant les indications de montage, serrages, et ESD :  
 
carte mère : Asus P8P67 Pro Rev 3.1 (Révision B3)          
CPU : Intel Core i5 2500K boite          
Memoires : G.Skill Kit Extreme3 2 x 4 Go PC12800 Ripjaws CAS 9      
Boitier et Alimentation : Cooler Master Silencio + GX 650W
Carte Graphique : XFX AMD HD 6970 GDDR 5
HDD : Vélociraptor Sata 3 600 Go
 
J'ai testé avec les interrupteurs "TPU" et "EPU" enable ou disable sur la carte mère, idem, et clear CMos (RTC) fait : même problème.
 
J'ai contacté Matériel.net par mail à l'instant, j’attends donc leur retour d'info.

n°8236440
LOCO55
Posté le 06-03-2012 à 08:16:31  profilanswer
 


  Bonjour,  
 
après discussions par mail avec les techs de Matériel.net, manips et envoi de photos du socket pour savoir s'il y avait des pins tordues dessus,  
ils m'ont demandé de lancer une procédure de retour carte mère/CPU/RAM sur leur site.
J'essaierai de savoir quelle était la cause du problème pour info.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Allumage carte mère Asus P8P67 pro

 

Sujets relatifs
Problème boot windows SSDProblème de démarrage
problème avec ma 7970Carte graphique pour du double écran/video HD sans se ruiner
(RESOLU)Coupures pc intempestives : CPU ou carte mère en cause ?Carte graphique AVIVO pour fichier AVC HD et vieu proc
problème demarageCarte son pour K701 et Z-5500
Une nouvelle carte mere 
Plus de sujets relatifs à : Problème Allumage carte mère Asus P8P67 pro


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR