Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1956 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus P5WD2 Premium + Lian-Li V1000 : installation ventilateurs

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus P5WD2 Premium + Lian-Li V1000 : installation ventilateurs

n°4100356
bobbylecha​t
Posté le 27-05-2005 à 21:57:32  profilanswer
 

Salut tout le monde, j'ai éffectué plusieurs recherches, mais sans résultats probants alors voilà :  
 
Je viens de m'acheter une nouvelle config à base donc de V1000 et de P5WD2 Premium.  
Ma question est la suivante, le V1000 est livré avec deux ventilateurs, mais lorsque je vais dans le bios ou dans tout autre utilitaire d'infos (everest, ai booster ...) je n'ai qu'un seul ventilo affiché.  
 
En effet, après avoir regardé sur la CM je me suis aperçu que le ventilo arrière est branché sur le chassis_fan1 mais celui de devant n'est pas raccordé au chassis_fan2.
 
Est-ce normal ou pas?
Sinon question température j'ai 45 système et 58 pour le proc (un P IV 530 en prêt, mon 650 n'étant pas dispo) c'est correct selon vous ?
 
Merci à tous pour vos conseils/réponses.

mood
Publicité
Posté le 27-05-2005 à 21:57:32  profilanswer
 

n°4100460
alpa
Posté le 27-05-2005 à 22:59:46  profilanswer
 

Si ton ventilo n'est pas racordé sur ta carte mère c'est normal qu'il ne soit pas monitoré  
Si c'est en full les températures semblent correctes.  

n°4100467
bobbylecha​t
Posté le 27-05-2005 à 23:05:16  profilanswer
 

oui je me doute bien que n'étant pas branché il ne soit pas monitoré, mais ma question était plutot de savoir si cela est normal qu'il ne soit pas branché sur le chassis_fan2 ?
 
merci pour ta réponse :)

n°4100509
styling
la musique est un art !
Posté le 27-05-2005 à 23:35:15  profilanswer
 

ba, c'est toi qui a monté la config ou pas?
 
si tu veut qu'il tourne, il faut le brancher, c'est logique quand meme.
 
pour la temp du proco, ca me semble beaucoup si c'est pour de l idle. a tu bien monter le ventirad de base?
 
meme la temp de la carte mere, est elevé quand meme,
 
mais le lian li est reputé pour ne pas bien refroidir, surtout si tu n'a branché qu'un ventilo.

n°4100521
bobbylecha​t
Posté le 27-05-2005 à 23:48:00  profilanswer
 

je ne l'ai pas montée justement ;)
mais le ventilo tourne quand meme, c'est pour ça que je demande si c'est normal ou pas qu'il ne soit pas branché sur ce connecteur (chassis_fan2) ;)

n°4100522
styling
la musique est un art !
Posté le 27-05-2005 à 23:48:57  profilanswer
 

si il tourne ou est le probleme alors?
il doit etre brancher sur une molex 4pin de l'alim. donc aucun probleme

n°4100545
bobbylecha​t
Posté le 27-05-2005 à 23:59:51  profilanswer
 

il est branché sur un molex oui, mais je me demandais simplement s'il n'était pas plus utile de le brancher en chassis_fan2.  
Sinon pour les températures, je n'ai pas encoe le proc que j'ai commandé, un 650 qui devrait chauffer un peu moins normalement ;)
merci pour tes réponses styling ;)

n°4182228
raziel59
Posté le 05-07-2005 à 11:26:29  profilanswer
 

Tiens en parlant de ca..
Tu na pas un petit truc bizarre genre.. lorsque tu branche ton alim (mise sous tension de l'ordi)
Perso j'observe une temps de quelques secondes entre le moment ou j'appuie sur le bouton power et l'allumage de la machine.

n°4274887
Speed Deat​h
Posté le 19-08-2005 à 17:42:20  profilanswer
 

Pour le petit décalage de temp j'ai le même sur ma P5AD2-E Premium et mon Alim Antec 550W. Ca dois pas etre grave, je pense. Prend ca comme un temp de préchauffage come sur un diesel, lol. @+


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus P5WD2 Premium + Lian-Li V1000 : installation ventilateurs

 

Sujets relatifs
Différence entre ASUS A8N-SLI et ASUS A8N-SLI Deluxe ?Comparaison : Boitiers Lian Li pc 65 / Super Flower Melody 201T3-S
installation 2nd disque durProblème installation Disk Dur SATA 2 Hitachi 250 GO
Serveur sous linux : pb installation 2ieme carte réseauProblème BIOS carte mère Asus A7V400-MX
6800 GT Asus 128Mo et alimProblème de reconnaissance processeur (Asus P4P800 - i865PE) [résolu]
Asus vintage qui reboot tout seul... ou écran bleu...Contenu de la boite Asus A8N-SLI Deluxe
Plus de sujets relatifs à : Asus P5WD2 Premium + Lian-Li V1000 : installation ventilateurs


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR