Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1805 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  P5KPL-AM ne démarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

P5KPL-AM ne démarre pas

n°6750859
TOm@Xp
Posté le 20-12-2008 à 15:54:46  profilanswer
 

Bonjour tout le monde,
 
je viens de recevoir des pièces pour monter un pc bureautique à mes parents.
j'ai pour habitude de monter la ram et le proc sur la mobo "on air" avant de tout monter dans le boitier.
mais voila la carte est alimentée mais ne démarre pas, rien ne se passe !
 
voici les composants :
 
ASUS P5KPL-AM
Intel Dual Core E2200
2 Barrettes de 1GO Crucial PC6400
 
Aurais je oublié qq chose ? incomptatibilité proc/mobo ?
 
merci par avance

mood
Publicité
Posté le 20-12-2008 à 15:54:46  profilanswer
 

n°6750962
djab77
Posté le 20-12-2008 à 17:22:25  profilanswer
 

Salut,
As tu testé ton alimentation ?
J'ai eu le même souci avec une config que j'ai monté  (même CM) et c'était mon alim' qui était HS (aprés seulement 1 an 1/2 de service).
 
Sinon tu es bon pour tester tous les composants un à un... Bon courage.


---------------
Watch more TV... Everything you know is wrong...
n°6750988
TOm@Xp
Posté le 20-12-2008 à 17:38:22  profilanswer
 

j'ai testé avec une alime neuve que j'avais également sous la main mais idem
Si le proce était HS quel symptome aurai je ?

n°6902741
court-jus
Posté le 30-03-2009 à 10:47:25  profilanswer
 

Coucou

 

j'ai eut le même soucis. je sais pas si t'as la même cause que moi :

 

j'avais cru que le front panel (leds, boutons...) était juste au dessus de l'inscription sur la MB (connecteur bleu) mais en fait il est à droite (connecteur noir)

 

si ça peut aider tant mieux


Message édité par court-jus le 30-03-2009 à 10:47:42
n°6903197
TOm@Xp
Posté le 30-03-2009 à 16:50:02  profilanswer
 

merci de relancer le sujet au moins je vais pouvoir mettre la réponse !
 
En fait j'ai acheté une mobo où un seul proce n'était pas comptatible... celui que j'avais acheté avec ! le E2200... donc voila en changeant de proce aucun probleme


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  P5KPL-AM ne démarre pas

 

Sujets relatifs
PC ne démarre paspc qui démarre, puis "bippe" 2 fois mais pas d'affichage
PC en rade : reboot en boucleque faire HDD ne demarre pas !
PC qui démarre mais ne boot pas .. pourquoi ???mon ordi ne démarre que avec un cmos
Mon PC ne démarre plus.Impossible de mettre 4x 1go sur une asus p5kpl
PC ne démarre plusMon PC fixe ne démarre plus! (Résolu)
Plus de sujets relatifs à : P5KPL-AM ne démarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR