Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1988 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème montage ordinateur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème montage ordinateur

n°6233619
nordik
Posté le 21-02-2008 à 17:42:26  profilanswer
 

Bonjour, je viens de recevoir mon matériel mais je n'ai aucun affichage sur mon écran. Voici mon matériels:
 
carte mère asus P5K SE
2 x kingston 6400 2x512Mo
asus en8600GT 512 MB
core 2 duo 4500
 
en plus lorsque je place mon processeur, l'ordinateur arrête pas de redémarer. si le processeur n'est pas la il ne redémare pas mais il n'affiche rien a l'écran.
 
J'ai essayé de démarer avec le strict minimum mais le problème persiste. Je n'ai pas d'autre carte graphique pci-e pour essayer donc si quelqu'un aurais une idée. merci
 
 
 

mood
Publicité
Posté le 21-02-2008 à 17:42:26  profilanswer
 

n°6233977
RomainD2
Posté le 21-02-2008 à 20:46:41  profilanswer
 

Met que le processeur sur ta C-M, elle devrai biper, dans le cas contraire, pense a brancher le HP.
 
Ensuite, rajoute une seule barette, un DD et ta C-G, si elle bip, relève le nom de ton bios et cherche la signification sur google.


---------------
[LIVRE] Comprendre et Améliorer le nouveau DPE 2021 - Code HFR : forum-hfr

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème montage ordinateur

 

Sujets relatifs
evga 680i - problème audio - problème de son, merci d'avanceProbleme Catalyst...CCC ne se lance pas !!!
Probleme reconnaissance ram ddr2Ma Config à 1000 € (Utilisation Jeux (Crysis) , net et montage photo)
probleme 2 ordisGros probleme maximus formula, ne demarre plus!!!
probleme lescteur graveur dvd[Pseudo Résolu] Probleme Asus P5K--->pas de boot
Problème lenteur FX1700 ! 
Plus de sujets relatifs à : Problème montage ordinateur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR