Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1614 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Nouveau PC ne démarre pas [K8N + A64]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouveau PC ne démarre pas [K8N + A64]

n°3715030
matt276
Posté le 20-12-2004 à 19:55:33  profilanswer
 

Salut,
 
Je viens de monter mon nouveau PC.
ASUS K8N-E Deluxe
A64 3400+
6600GT
 
Lors d'un appui sur le bouton 'power', les ventilos tournent pdt 1 sec, le témoin 'power',s'allume puis tout se coupe.
Je pense que l'alim tient pas le choc, c'est une fortron 300W. (J'étais persuadé d'avoir une 350)
 
Qu'en pensez vous ?

mood
Publicité
Posté le 20-12-2004 à 19:55:33  profilanswer
 

n°3715038
cyb-69
Posté le 20-12-2004 à 19:58:35  profilanswer
 

possible, mais tu a peu etre mal monté les boutons genre power reset ... (vérifi)

n°3715040
matt276
Posté le 20-12-2004 à 20:00:22  profilanswer
 

j'ai laissé uniquement le power switch, pareil

n°3715043
remirem
Posté le 20-12-2004 à 20:01:54  profilanswer
 

T'as bien brancher les 2 cables d'alim?

n°3715081
matt276
Posté le 20-12-2004 à 20:15:22  profilanswer
 

non j'ai trop honte.
comme je m'en servais pas avec mon ancienne carte mère, j'avais planqué le connecteur 12v attaché avec un colson bien au fond du boitier.
Sinon tu crois que les 300W suffisent ?

n°3715091
Down to th​e Devil
Posté le 20-12-2004 à 20:17:02  profilanswer
 

Tant que tu n'overclockes pas, ça peut passer.

n°3756639
golgoth57
Chanteur-Nez
Posté le 04-01-2005 à 20:56:26  profilanswer
 

netneo a écrit :

non j'ai trop honte.
comme je m'en servais pas avec mon ancienne carte mère, j'avais planqué le connecteur 12v attaché avec un colson bien au fond du boitier.
Sinon tu crois que les 300W suffisent ?


 
 
 
 :lol:  :lol:  :lol:
 
je viens de faire une recherche la parce que a l'instant :
 
même carte mere
même pross (3000+)
même symptôme
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
hé ben même connerie  :whistle:  
tu te sens moins seul ?
 
 
Merci au passage :)


---------------
concerts a bloc sur region parisienne et Panam: http://www.facebook.com/stageoneband + http://www.warmachines.fr

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Nouveau PC ne démarre pas [K8N + A64]

 

Sujets relatifs
k8n neo2 et fx595o veut pas des derniers pilotesquelles mémoires en 2* 512 Mo pour la msi K8N neo2 ?
Achat d'un nouveau pc aidez moi !!! merci !!pc demarre une fois sur deux
Achat nouveau PC avec écranasus k8n problem de micro
Prob internet sur K8N E DeluxeQuelle carte mére A64 754 acheter pour un 3400+ ???
Service pack 2 A64PC ne démarre pas à chaque fois
Plus de sujets relatifs à : Nouveau PC ne démarre pas [K8N + A64]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR