Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2234 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Mobo TUSL2C beep a mort aprés 5 min d'utilisation

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mobo TUSL2C beep a mort aprés 5 min d'utilisation

n°1827449
ERBAchat
Posté le 21-09-2002 à 16:11:55  profilanswer
 

Ma TUSL2C beep a mort sans raisons...Ca a bien fonctionné jusqu'a l'install de window; qui aprés 24% s'est bloqué.
J'ai redémarré est plus rien a part les bips !
J'ai tout essayé : autre ram; autre carte video ;isolation de la mobo par rapport au chassi : RIEN
Ma config : Celeron 1.10a ;256 et 128 pc133;Riva TNT2 .
D'avance merci!
Je pense que s'est mon proc qui est naze car c'est le seul truc que je n'ai pas changé.Enfin si quelqun a une idée ou est dans la même galére... :cry:

mood
Publicité
Posté le 21-09-2002 à 16:11:55  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Mobo TUSL2C beep a mort aprés 5 min d'utilisation

 

Sujets relatifs
help! dd mort?est ce qu'un 1600+ marche sur une mobo MSI K7T PRO2-a ??
mon graveur est mort ???[Trou de memoire] Une barrette mem PC133 sur mobo PC100 ?
Quelle Mobo pour XP1800+?ça existe une mobo asustek amd sans rien d'integré???????
Quelle mobo choisir: a7v333 a7v8x ou oublier et aller vers une mobo P4Pfff deja que c'etait mort avec Marc maintenant le site est super mort
L'installation du SP1 de Windows XP -> 60% utilisation CPU HD TachMais C est pour quand ces **** de test de Mobo Kt400 !!!
Plus de sujets relatifs à : Mobo TUSL2C beep a mort aprés 5 min d'utilisation


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR