Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1544 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [K8NXP-9] probleme nforce 4 ultra?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[K8NXP-9] probleme nforce 4 ultra?

n°4089865
unikm
Posté le 22-05-2005 à 20:30:36  profilanswer
 

j'ai fais une recherche sur le forum (et sur google)... pas de reponse satisfaisante
 
Mon pb: sur un nouveau PC
carte mere gigabyte K8NXP-9 avec AMD64 3500+
1Go de ram (pas de blem testé avec memtest)
 
j'ai une perte de vitesse jusqu'à disparition d'un quelconque flux, donc avec l'impression de n'avoir plus de connexion, alors que la freebox(v4) affiche tjs l'heure (synchro OK). perte de vitesse au bout de 10min environ! tout tombe à 0... plus moyen d'ouvrir une page... up:0 down:0
 
XP SP2 (firewall desactivé)
zone alarm
scanne DD avec spybot etc... et pas un pet de mouchard
scanne DD avec kapersky... nada!
 
pas de p2p lancé
 
 
>> ai téléchargé dernière version des pilotes de la carte et mm pb
ai essayé les drivers nvidia du site gigabyte et ceux du site nvidia (version 6.53)
 
>> branchement en usb, en ethernet, en wifi et même problème
 
>> et desactivé mise en veille des periph et même problème
 
>> pas de place PCI pour mettre une autre carte ethernet...
 
>>> ça marche tres bien avec mon autre pc >> carte mere MSI et AMD 1800+... pas de perte de vitesse
 
>>> géré par chipset nforce ultra (c'est lui le fautif?)
comment voir si le firewall nvidia est activé?
 
>>>> les pc ne sont pas en reseau!
 
>>> j'ai donc desactivé mode wifi et routeur de la freebox (de tte façon qd c'est activé g le mm bleme!)
 
>>>en ce moment le mode routeur et wifi de la freebox est reactivé... je n'ai tjrs qu'un seul pc qui garde la connexion... l'autre est parfait pendant 10 minutes seulement
 
 
 
UNE ID ? HELP pleazzzzz


Message édité par unikm le 22-05-2005 à 20:33:25
mood
Publicité
Posté le 22-05-2005 à 20:30:36  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [K8NXP-9] probleme nforce 4 ultra?

 

Sujets relatifs
problème de prises de téléphone !!probleme 5.1 sur NF7
Problème installation carte graphiqueprobleme incroyable wifi
Gros problème avec ma 6600GT et drivers carte mère/graphiqueProblème de stabilité A8N Deluxe / ATI X850XT dans un jeu précis
score sur 6800 ultra[renomé] Probleme hardware non identifié :
Probleme graphique de 6600gtProblème avec Ram Corsair PC4000 en dual channel
Plus de sujets relatifs à : [K8NXP-9] probleme nforce 4 ultra?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR