Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1846 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  installé un proceseur sur la carte mere petit probleme....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

installé un proceseur sur la carte mere petit probleme....

n°3089344
jin1080
Posté le 22-03-2004 à 18:47:05  profilanswer
 

salut
 
je vien d'acheter mon barton 2500 + :love:  
avec une carte mere abit nf7-s
donc je pose le processeur sur son support avec les detrompeur au bon endroit mais le processeur est un peu en "equilibre"  une fois le petit levier rabaissé le processeur tien bien mais il est un peut plus enfoncé ds une partie que ds une autre
et g remarqué qu'au milieu du suport il y a un trou avec  une peite piece bleu au centre qui depasse...
 
c normal ce kil marrive ???
je doit laisser comme ca ou todre le ptit truc bleu???
 
MERCII

mood
Publicité
Posté le 22-03-2004 à 18:47:05  profilanswer
 

n°3089365
boul7
Posté le 22-03-2004 à 18:54:52  profilanswer
 

tu me fais peur toi .....

n°3089374
jin1080
Posté le 22-03-2004 à 18:56:52  profilanswer
 

boul7 a écrit :

tu me fais peur toi .....


oué moi aussi jme fé peur mais jfé koi???
c bizzare comme truc :'(

n°3089385
boul7
Posté le 22-03-2004 à 19:00:38  profilanswer
 

ben tu enleves le processeur, et tu essayes de le reinstaller !
 
il doit entrer parfaitement sans forcer !
 
la petite piece bleue au centre est une sonde temperature, tu peux effectivement la tordre un peu avec delicatesse !

n°3089388
jfc
Posté le 22-03-2004 à 19:01:28  profilanswer
 

c'est la sonde de température sous le processeur qui gene un peu il suffit que tu appuies un peu dessus (mais pas trop tes tempérautures seront fausses) et ca ira nikel !

n°3089391
jfc
Posté le 22-03-2004 à 19:02:26  profilanswer
 

c'est une possibilité pas forcement la solution ! ;-)

n°3089395
jin1080
Posté le 22-03-2004 à 19:03:12  profilanswer
 


voila pour etre plus clair et pour etre plus precis g cette carte et au milieu du support il y a l'espece de ptite truc bleu qui depsse d'un milliemme de milimetre ce qui fé que le processeur fé dla "balancoir" je c pas si c important ou on s'enfou???
 
 
http://sites.estvideo.net/escher/Mobo.jpg

n°3089401
jin1080
Posté le 22-03-2004 à 19:06:24  profilanswer
 

jfc a écrit :

c'est la sonde de température sous le processeur qui gene un peu il suffit que tu appuies un peu dessus (mais pas trop tes tempérautures seront fausses) et ca ira nikel !


 
ha ben voial merci :)
jsavé ke c t chelou


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  installé un proceseur sur la carte mere petit probleme....

 

Sujets relatifs
zyxel 650 hw et carte 802.11gRam avec amd 2000+ probleme
Problème de graveur...problème de lecture d'un fichier wav
Carte mère µATX dans boitier ATX : est-ce possible ?Probleme Zarbi avec mon ecran SVP help
Quelle carte pour jouer en 1280x1024Identification Carte Mere !
Plus de sujets relatifs à : installé un proceseur sur la carte mere petit probleme....


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR