Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
503 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Gros probleme de démarrage ASUS KV

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros probleme de démarrage ASUS KV

n°3559204
phil1999
Posté le 13-10-2004 à 22:05:23  profilanswer
 

Bon alors voilà : lorsque je demarre l'ordi, l'écran reste noir ( pas d'accès au bios ... rien ). la carte graphique fonctionne ( je l'ai testée ailleurs, mais rien a l'écran ; jai l'impression que tout démarre normal sauf que j'ai pas d'image.
J'ai vérifié toutes les connections a l'interieur et tout semble OK.
attention ; c'est apres que ça devient drôle : j'ouvre ma bécane je retire la nape IDE de mon disque dur du canal IDE 1 ( ou parfois l'alim. du dd ) je la remet et là ça marche !
 
enfin une fois sur deux... et là tout marche impec windows se lance correctement et tout et tout...
Lorsque je redémarre pas de problème, mais lorsque j'éteint et que je rallume plus tard tout se met a redéconner! J'ai changé la nappe IDE mais ça n'a pas réglé le problème . La config : ASUS K8V SE ; Atlon 64 3000+ ; 2 barettes ddr chips Samsung ; .Alimentation : 380 watt. Disque dur IDE maxtor 40 Go.carte vidéo : radeon 9600 se 128 mo. un graveur cd et un lecteur cd
 :cry: Je sais plus trop quoi faire

mood
Publicité
Posté le 13-10-2004 à 22:05:23  profilanswer
 

n°3559836
phil1999
Posté le 14-10-2004 à 09:17:24  profilanswer
 

Autre truc amusant : lorsque je quitte windows en mode veille, je n'ai aucun problème de démarrage...  :pt1cable:

n°3560108
renlie
Posté le 14-10-2004 à 11:40:37  profilanswer
 

Super, j'allais acheter la même...

n°3561179
phil1999
Posté le 14-10-2004 à 19:58:49  profilanswer
 

Personne n'a une idée ???????  :sweat:

n°3563599
filou75
Posté le 15-10-2004 à 21:56:45  profilanswer
 

J'ai lu ton poste et j'ai exactement le même problème avec une  Asus A7V8X et une Antec True Power 330Watts.
 
En gros, lorsque que mon pc a démarré, je peux faire autant de redémarrage que je veux, l'éteindre et le rallumer, aucun problèmes.
 
Mais si je le rallume le lendemain matin, et bien rebelote...
 
Parfois au démarrage, il reste bloquer sur le BIOS (qui est à jour) pdt qq secondes et hop il démarre.
 
Mais généralement, quand je l'allume, l'écran noir, la led du lecteur de DVD qui clignote, la led du disque dur qui reste allumer.
 
Je pense à un pb de carte mère ou l'alim ??

n°3563625
adonai_24
The trick is to keep breathing
Posté le 15-10-2004 à 22:04:19  profilanswer
 

Avez vous penser a regarder le voltage de la pile du cmos ? ou juste le fait de l'enlever et le remettre (faux contact) :)

n°3600945
rinozef
Posté le 31-10-2004 à 22:53:35  profilanswer
 

loooooool trop bon, je galere avec le meme problem, la je fait le tour du net pour trouver une solution, c'est trop la merde
 
j'ai le meme blem, impossible de savoir pourqu'oi ça fait ça, je pensai a un faux contact au niveau du boitier, mais aprés changement c pareil, j'ai testé une autre alim, j'ai testé avec juste e disque dur, j'ai a peu prés tout fait, mais c ^pareil
 
franchement je me demande si c pas un blem de carte mere, paske on est pas les seul
 
http://www.infos-du-net.com/forum/ [...] k8v-deluxe

n°3600946
rinozef
Posté le 31-10-2004 à 22:53:57  profilanswer
 

erf looool j'avais pas calculé que c'est le meme gar qu'a posté dans les 2 XD


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Gros probleme de démarrage ASUS KV

 

Sujets relatifs
Probleme avec ecran Hyundai Q770 17 pouceso/c asus 6800ge?
aidez moi a flasher ma asus p5ab!Problème pour jouer a cause de mon alim
Probleme memoire explorer.exe 0x000000000Ati Silencer 1 - Probleme
9700 Pro Gigabyte [Problème de ventilo ]problème de boot
problème de boot 
Plus de sujets relatifs à : Gros probleme de démarrage ASUS KV


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR