Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2617 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  flashage bios et température CPU

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

flashage bios et température CPU

n°1979013
Yelloh
Maitre Es Boulet
Posté le 20-11-2002 à 12:27:37  profilanswer
 

Salut,
 
Depuis que j'ai flashé le bios de ma carte mère (asus A7M266) de la version 1004-->1007, la température de mon cpu (Athlon thunderbird 1.33Ghz) est monté de 51° à 63° pour une même utilisation.
Est-ce normal ou y'a t'il des paramètres qui ont été changés lors du flashage?
En vous remerciant pour les réponses que vous pourrez m'apporter.
 
Bruno

mood
Publicité
Posté le 20-11-2002 à 12:27:37  profilanswer
 

n°1979120
Yelloh
Maitre Es Boulet
Posté le 20-11-2002 à 12:56:15  profilanswer
 

up merci

n°1979130
Ernestor
modo-coco :o
Posté le 20-11-2002 à 12:59:01  profilanswer
 

Non c'est pas normal.
 
Tu lis avec quoi ta temperature ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1979165
Yelloh
Maitre Es Boulet
Posté le 20-11-2002 à 13:09:06  profilanswer
 

ben le prog de asus... asusprobe (je crois que c'est ça, j'ai un trou de mémoire)

n°1979176
Ernestor
modo-coco :o
Posté le 20-11-2002 à 13:11:01  profilanswer
 

Celui qui deconne sur une config sur deux  :D  
 
Essaye MotherBoard Monitor ou Speedfan pour comparer  :)


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1979223
Yelloh
Maitre Es Boulet
Posté le 20-11-2002 à 13:21:02  profilanswer
 

ok merci, je vais essayer ce soir, mais n'empêche, étant donné que je prends le même logiciel, on peut considérer qu'il s'agit donc d'un référenciel, donc, même si la température n'est pas vraiment bonne, l'écart de température lui est bien là...
Autre chose, je les trouve où ces progs? (je suis un peu fainéant).
Merci pour la réponse en tout cas.

n°1979394
Ernestor
modo-coco :o
Posté le 20-11-2002 à 14:12:19  profilanswer
 

AsusProbe est pas vraiment repute pour sa fiabilite et le changement de BIOS l'a peut-etre pertube  :D  
 
Pour les softs : http://www.materiel.be/softs/monitoring/intro.php


Message édité par Ernestor le 20-11-2002 à 14:13:30

---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1980366
Yelloh
Maitre Es Boulet
Posté le 20-11-2002 à 18:41:24  profilanswer
 

ah ok merci... Heureusement que tu es là toi...

n°1980381
Ernestor
modo-coco :o
Posté le 20-11-2002 à 18:47:27  profilanswer
 

Quel compliment  :whistle:  
 
Dis nous ce que ca donne tout de meme  :)  
 
 :hello:  
 


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1980448
Profil sup​primé
Posté le 20-11-2002 à 19:01:32  answer
 

Regarde la T°C dans le BIOS. Verifie les voltages, et le Vcore, si y a souci : passe en mode jumper, et regle tout ca manuellement. J'ai reglé mon Vcore pour qu il soit entre 1.7 et 1.8, je tourne a 1.33GHz, et j'ai 48°C pour info.
 
@+  :hello:

mood
Publicité
Posté le 20-11-2002 à 19:01:32  profilanswer
 

n°1980994
Yelloh
Maitre Es Boulet
Posté le 20-11-2002 à 21:46:15  profilanswer
 

bon, ben, voila les résultats.
vcore à 1.77 et température du cpu 39°C (utilisation: réglage de MBM)... bon, soit je me suis planté, soit asusprobe déconne vraiment... bon, je vais me faire un Counter-Strike et voir à quelle température je monte.
Pour info
Température Asusprobe: 59°C
Témpérature MBM: 40°C
y'a vraiment une grosse différence !!!

n°1982067
Ernestor
modo-coco :o
Posté le 21-11-2002 à 11:57:55  profilanswer
 

T'es sur que tu prend la bonne temp avec MBM ?
Essaye SpeedFan aussi  ;)  
 
Sinon compare avec la temperature indiquee dans le BIOS, pour voir quel outil deconne ou pas  :)


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1983079
Profil sup​primé
Posté le 21-11-2002 à 18:46:36  answer
 

Ouais ben comme je le disais avant : regarde dans ton BIOS avant de faire joujou avec MBM and co  ...  
 
voit avec sandra aussi pour comparer.
 

n°1983613
Yelloh
Maitre Es Boulet
Posté le 21-11-2002 à 21:31:54  profilanswer
 

Bon ben, voila les résultats.
Au bout de 15min, sans rien faire.
Sous asusprobe: cpu 60°C
Sous mbm: cpu 39°C
Reboot, bios: cpu 60°C
Donc, asusprobe a raison.
Ce qui veut bien dire que je me suis pris 10°C depuis que j'ai flashé mon bios.
En plus, depuis que j'ai installé mbm, asusprobe déconne. Il me balance des messages d'erreurs sans arrêt (dépassement de température style passage de 60°C à 100°C en quelques secondes, voltage qui fait du yoyo)...
1/ Je pense que j'ai intérêt à virer mbm, votre avis?
2/ Comment je fais pour récupérer les 10°C que je me suis pris, à part reflasher avec l'ancien bios?
En tout cas, merci à tout le monde, ça fait bien plaisir.
 
Bruno

n°1983626
Ernestor
modo-coco :o
Posté le 21-11-2002 à 21:34:29  profilanswer
 

Je pense plutot que t'as mal configure MBM, tu dois pas lire la bonne sonde pour le CPU  ;)
Installe SpeedFan pour voir ce qu'il dit lui  :)  
 
Bon, apparament, le flashage de la carte a bien modifie la lecture des sondes. C'est bizarre, c'est peut-etre un bug de ce BIOS  :??:


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1983650
Yelloh
Maitre Es Boulet
Posté le 21-11-2002 à 21:41:18  profilanswer
 

Ben nan, il a pas modifié la lecture puisque entre asusprobe et le bios, y'a pas de différence...
Mais pourquoi j'ai flashé mon bios???? Expliquez-moi comment on peut être aussi con?

n°1983658
Ernestor
modo-coco :o
Posté le 21-11-2002 à 21:42:43  profilanswer
 

Je ne sais pas  [:meganne]  
:D  
 
C'est vrai que normalement on ne met a jour son BIOS qu'en cas de probleme. Et t'en avais pas c'est ca ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1983670
Yelloh
Maitre Es Boulet
Posté le 21-11-2002 à 21:45:10  profilanswer
 

En effet, j'avais pas de problème, je voulais juste vérifier si il y avait une possibilité de mettre un athlon XP dessus... Remarque, je le sais toujours pas...  :D  
On se croirait sur messenger ici, c'est du temps réel lol

n°1983680
Ernestor
modo-coco :o
Posté le 21-11-2002 à 21:47:52  profilanswer
 

Je crois pas que tu sois oblige de flasher pour savoir si ta mobo accepte les XP, suffit de demander au constructeur  :whistle:


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1983683
Yelloh
Maitre Es Boulet
Posté le 21-11-2002 à 21:49:46  profilanswer
 

:sarcastic:  j'ai rien à dire...
Bon, pour mon problème? je fais comment, j'aimerai bien faire autre chose que du word... et encore, là en tapant ce texte, je suis à 60°C lol

n°1983699
Ernestor
modo-coco :o
Posté le 21-11-2002 à 21:54:46  profilanswer
 

A part reflasher ta carte avec un autre BIOS, je vois pas trop  :??:  
 
Cela dit, a priori ton CPU ne va pas chauffer plus qu'avant, donc je pense que tu peux l'utiliser comme avant. C'est juste la lecture qui deconne (ou qui deconnait avec l'ancien BIOS :/).
 
A moins que le voltage CPU ait ete lui aussi deregle. T'as verifie sa valeur ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1983711
Yelloh
Maitre Es Boulet
Posté le 21-11-2002 à 21:58:34  profilanswer
 

Ben justement, depuis que j'ai flashé, j'arrêt pas de voir des messages d'erreur avec les voltages qui font du yoyo, je suis un peu inquièt... du genre je passe... ben tiens, là, mon cpu viens de faire un bond de 60°C à 100°C pour repasser à 60°C en quelques secondes... y'a surement un bug non?

n°1983714
Ernestor
modo-coco :o
Posté le 21-11-2002 à 22:01:37  profilanswer
 

Un pote avait le meme genre de probleme avec Asus Probe mais MBM ne signalait rien par contre. Mais bon Asus Probe est pas vraiment repute pour sa fiabilite non plus :/
 
Regarde les voltages et les temps donnes par d'autres softs et dans le BIOS : MBM, Speedfan, Sandra...


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1983720
veaux
Posté le 21-11-2002 à 22:05:19  profilanswer
 

tu pourrais essayer CPUCOOL aussi

n°1983723
Yelloh
Maitre Es Boulet
Posté le 21-11-2002 à 22:06:51  profilanswer
 

lol, le temps de clicker sur ce topic et j'ai un message d'alerte lol...
Bon, je fais un tour sur sandra et après je lance un Counter-Strke... je verrais bien si mon ordi me pète à la gueule...

n°1984423
mec
Posté le 22-11-2002 à 10:52:32  profilanswer
 

bonjour,
j'ai acheté une carte asus tuv4x, j'ai installé dessus un céléron 800 et chose étrange j'ai le meme problème que toi. Une température dans le bios très élevée par exemple 120°.L'ordinateur plante.Ma version bios award est la 10.05 je crois. Avec pc cilling ou mbm les temperatures sont inferieures à celles indiquées dans le bios 40° au repos, mais si je lance un programme c'est aussitot 80 voir 90°, c'est immédiat.Je faisait l'erreur de faire tourner les deux programmes à la fois pour comparaison, il y avait sans cesse des méssages d'alarme t° mais aussi de tension. Sur ce forum je me suis laisser dire que ma version de bios avait un bug, inutile de flasher pour une version 10.07 c'est visiblement le meme problème. J'ai installer un gros ventilateur pour gagner au final 4 voir 5°. J'ai enlever tous ces logiciels de surveillance et je tourne comme cela.    
 
.

n°1987533
Yelloh
Maitre Es Boulet
Posté le 23-11-2002 à 15:36:47  profilanswer
 

Ouais, d'accord avec toi, interférence entre les 2 programmes, puisque en virant MBM, je n'ai plus de messages d'alerte.
Par contre, maintenant, nouveau problème... arf, c'est la série, car j'en ai jamais eu depuis.
Dans le bios: +5V je suis à 4,91V.
Depuis 2 jours, je me retrouve avec un PC qui rame comme c'est pas possible, 5 min pour booter, 1 min 30 sec pour ouvrir une fenêtre, enfin, bref, la galère.
J'ai mis cette ligne sur ignoré, et maintenant, ça refonctionne
Donc, d'où vient ce problème, et surtout comment résoudre ce problème...

n°1987548
killer2002
Posté le 23-11-2002 à 15:42:52  profilanswer
 

euh les gars si je peux me permettre
j'ai vu de mes yeux vu des tensions du core modifié aprés flashage du bios donc un conseil perso je le fais et cela marche
tu descends dans les paramêtres du core à 1.725v par exemple
ce qui te donnera un vrai 1.75v enfin plus proche du 1.75v désiré car les trucs par défaut ont tendance à donné des 1.77 voir 1.78 au niveau du cpu c'est pas grand chose mais cela permet de gagner quelque °c
A+

n°1987817
Yelloh
Maitre Es Boulet
Posté le 23-11-2002 à 17:18:10  profilanswer
 

Mouais, seulement j'ai pas accès au modif vcore et voltage sur ma carte mère... ou alors, je suis bigleux

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  flashage bios et température CPU

 

Sujets relatifs
flashage de bios foire sur msi[SCSI] Burst speed de 51 Mo/sec avec 10KIII ? Taux occ. CPU 46% ?!
[adaptec 29160 scsi] aide avec bios!![bios] flash ou pas flash
Réglages Bios P4B533Arghh bios foutu ?
ou trouver des MAJ Bios pour un NEC PII 450Changement CPU
saleté de BIOS qui se réinitialise tous seul ... 
Plus de sujets relatifs à : flashage bios et température CPU


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR