Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2292 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Ecran bleu .. ? Cest n'est plus La RAM HELP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ecran bleu .. ? Cest n'est plus La RAM HELP

n°6628855
nico78000
Posté le 05-10-2008 à 18:52:47  profilanswer
 

Bonsoir tout le monde , voila mon petit souci :
 
http://img77.imageshack.us/img77/9576/05102008046xn2.th.jpghttp://img77.imageshack.us/images/thpix.gif
 
 
Depuis environ une semaine j'ai ce probleme la .. Mon pcp lante tout d'un coup puis au bout de 2 a 3 minutes cet ecran bleu.


Message édité par nico78000 le 09-10-2008 à 19:24:53
mood
Publicité
Posté le 05-10-2008 à 18:52:47  profilanswer
 

n°6628860
FR-DarkRod
Informag€€k
Posté le 05-10-2008 à 18:57:19  profilanswer
 

Peut on avoir des infos sur ta config stp ? :)

n°6628881
nico78000
Posté le 05-10-2008 à 19:04:45  profilanswer
 

- CM Gigabyte  GA E-P35-DS3P                                                                                          
 
- 2X1Go DDR2 PC6400 GSkill                            
 
- Seagate 500Go 7200 RPM S-ATA II 32Mo (Barracuda 7200.11)                                              
 
- Boitier Sonata3  
 
- Graveur Pioneer DVR-115
 
- Asus EN8800GT HTDP 512Mo  
 
- Processeur E8400
 
- ventilateur Freezer7 Pro  

n°6628903
nico78000
Posté le 05-10-2008 à 19:18:24  profilanswer
 

Cela peut il provenir du fait que je viens de changer recement d'antivirus ?
 
j'ai egalement voulu lancer un Defrag et l'ecran bleu se pointe aussi au bout de 10 min lors du defrag


Message édité par nico78000 le 05-10-2008 à 19:20:23
n°6628914
delatruel
Posté le 05-10-2008 à 19:22:33  profilanswer
 


tu dois avoir un "code" d'erreur.
 
tu le mets dans google et tu auras une piste.
 
ah oui et on a pas tous un 30"

n°6628916
nico78000
Posté le 05-10-2008 à 19:24:01  profilanswer
 

le code d'erreur que j'ai ammene sur de trop nombreuse pistes... Entre la rame, le DD, la CM , ... Je suis perdu

n°6628921
FR-DarkRod
Informag€€k
Posté le 05-10-2008 à 19:25:14  profilanswer
 

http://www.pc-tests.com/Forum/index.php?topic=45604

 

Et tu as quoi comme alimentation ?


Message édité par FR-DarkRod le 05-10-2008 à 19:26:52
n°6628952
nico78000
Posté le 05-10-2008 à 19:40:22  profilanswer
 

L'Alim su Sonata3   une 500 Watt je crois..

n°6629184
nico78000
Posté le 05-10-2008 à 21:43:15  profilanswer
 

Personne ?

n°6629199
jerry17
Carpe Diem
Posté le 05-10-2008 à 21:49:00  profilanswer
 

Le code d'erreur est atapi.sys je pense que ca concerne le ou les lecteurs optique (faudrait chercher coté drivers ou firmware) :jap:  


Message édité par jerry17 le 05-10-2008 à 21:49:56
mood
Publicité
Posté le 05-10-2008 à 21:49:00  profilanswer
 

n°6629233
nico78000
Posté le 05-10-2008 à 22:06:06  profilanswer
 

Rien touché de ce coté la et aucun probleme dans le systeme.

n°6629462
FR-DarkRod
Informag€€k
Posté le 06-10-2008 à 00:47:28  profilanswer
 

essai avec une alim' plus puissante :)

n°6629797
Cubensia
Men Sana In Corpore Sano
Posté le 06-10-2008 à 11:40:46  profilanswer
 

Un coup de memtest pour lever le doute sur la ram serait le bienvenue


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°6629822
nico78000
Posté le 06-10-2008 à 11:48:40  profilanswer
 

MEMTEST reste a 14 % cest pas un souci ? Est ce qu'il faut que je laisse les 2 barettes ou une par une ?

n°6629830
sergioreis​76
Posté le 06-10-2008 à 11:54:44  profilanswer
 

j'ai moi aussi des problèmes de plantage avec de la G-SKILL
depuis que je suis passé de 2 à 4 Go !
Je pense que vais tester les deux nouvelles barrettes seules pour voir s'il n'y a pas une compatibilité avec ma carte mère P5B-E plus (si je dis pas de bêtises)

n°6629867
nico78000
Posté le 06-10-2008 à 12:22:24  profilanswer
 

Alors voila, je viens de lancé MEMTEST , ca fais  15/20 minutes qu'il tourne ca reste a 14 % et ca maffiche ceci :
 
http://img101.imageshack.us/img101/8965/06102008049cp1.th.jpghttp://img101.imageshack.us/images/thpix.gif
 
 
Error par memory slot : 1      il defile tout le temps et ne s'arrete pas
 
De meme pour la ligne a droite " TEST 2 "  
 
 
Est ce normal ?

n°6629878
Cubensia
Men Sana In Corpore Sano
Posté le 06-10-2008 à 12:41:15  profilanswer
 

Bah pas trop non :(
 
Il te faudrait une 3.6 en version pour avoir ton chipset de détecté  
 
Mais çà ne sent pas bon pour la ram tout de même


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°6629926
regeer
Posté le 06-10-2008 à 13:16:01  profilanswer
 

7 erreurs, c'est la ram, ouaip.
Plantages aléatoires, c'est souvent ça d'ailleurs.


---------------
Mon petit Feedback avant que cela soit gérée de manière autonome par le site
n°6630181
nico78000
Posté le 06-10-2008 à 15:53:18  profilanswer
 

hum... Bon bah changement de RAM alors .. Sniff pour la premiere fois que je tatais du GSkill ....

n°6630342
sentryman
Laton Raveur
Posté le 06-10-2008 à 17:28:53  profilanswer
 

bah sa arrive ;) j'ai eu la même chose avec mes corsair dominator
mais un bon conseil commande directement la même ram car le sav c'est assez long ( on m'a renvoyé la ram 8 semaines après )
Maintenant j'ai 4*1 go de ram


Message édité par sentryman le 06-10-2008 à 17:29:17
n°6630397
nico78000
Posté le 06-10-2008 à 18:01:58  profilanswer
 

Parce que la RAM est en Retour constructeur ??? Cest pas un echange directe ?

n°6630412
nico78000
Posté le 06-10-2008 à 18:11:43  profilanswer
 

Voila jai tester avec MEMTEST  chaque barette et j'obtient ca :
 
Barette Numero 1 :
 
http://img185.imageshack.us/img185/9500/memoire0837yf0.th.jpghttp://img185.imageshack.us/images/thpix.gif
 
Barette Numero 2 :  
 
http://img88.imageshack.us/img88/949/memoire0838hy2.th.jpghttp://img88.imageshack.us/images/thpix.gif

n°6630480
nico78000
Posté le 06-10-2008 à 18:47:18  profilanswer
 

Ram toujours ?

n°6630490
FR-DarkRod
Informag€€k
Posté le 06-10-2008 à 18:50:22  profilanswer
 

Prend en corsair ;)

n°6630559
nico78000
Posté le 06-10-2008 à 19:18:23  profilanswer
 

Mais cest bien les RAM qui Sont HS ???

n°6630721
nico78000
Posté le 06-10-2008 à 20:53:51  profilanswer
 

Up

n°6631973
nico78000
Posté le 07-10-2008 à 16:00:48  profilanswer
 

up

n°6633044
nico78000
Posté le 08-10-2008 à 10:27:31  profilanswer
 

Je dois donc ramener la RAM au SAV ?

n°6633722
nico78000
Posté le 08-10-2008 à 17:13:27  profilanswer
 

?

n°6635181
nico78000
Posté le 09-10-2008 à 18:31:15  profilanswer
 

Ce n'est pas la RAM , elle a ete teste a montgallet , et chez eux aucun souci, il faut que je leur ramene le pc pour un DIAG a 35 € ... Vous pensez que ca peux venir de quoi ???

n°6635271
nico78000
Posté le 09-10-2008 à 19:19:01  profilanswer
 

Personne ?

n°6635342
shelton
novey
Posté le 09-10-2008 à 19:59:42  profilanswer
 

C'est pas la ram qui te fait planter à 10 minutes après le lancement d'une défrag.
c'est à coup sûr les DD
 
Un début de piste:
http://novey.free.fr/type/hfr/MWSnap262.jpg
check, change de nappe, change de port.


Message édité par shelton le 09-10-2008 à 20:00:23
n°6635488
nico78000
Posté le 09-10-2008 à 21:08:42  profilanswer
 

Merci bcp shelton , en effet d'apres plusieurs personne sur un autre forum, le DD serais le probleme

n°6642427
nico78000
Posté le 14-10-2008 à 22:38:10  profilanswer
 

Si ca peut en aidé quelqun un ..
 
 
Problème du Disque DUR HS ... Vive SEAGATE hein ....

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Ecran bleu .. ? Cest n'est plus La RAM HELP

 

Sujets relatifs
[PC Ancien] Question Piège sur la RAMGA MA78GM-S2H et RAM
Tour + ecran pour jouer a 1100€ 1200€Sony vgn-fe31m et écran vert ?
P5Q ne boot pas (pas de bip avec RAM)Pour les professionnels du timing Ram
Ecran bleu différents ....[CONFIG 400€] Votre avis avant l'achat
HELP! Carte graphique qui garde une sortie clone active en permanence 
Plus de sujets relatifs à : Ecran bleu .. ? Cest n'est plus La RAM HELP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR