Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
770 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Le PC se coupe juste après démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Le PC se coupe juste après démarrage

n°9641194
topolehero​s
Posté le 25-10-2015 à 19:10:57  profilanswer
 

Bonsoir,
 
Depuis plusieurs mois, j'avais sur mon PC un message du BIOS au démarrage "new cpu installed - chassis intrude - Please Check your system - fatal error - system halted", sans aucune intervention spéciale au préalable.
Mais en redémarrant le PC, tout se passait bien. Ce message n'apparaissait d'ailleurs pas à chaque démarrage (c'est pour cela que je me suis pas inquiété plus que ca...
Mais depuis hier lorsque je démarre, le PC se coupe soit après quelques secondes avant même le lancement du BIOS, soit quelques secondes après l'affichage du message énoncé au-dessus.
Peut-il s'agir d'un problème d'alim ? (Cela lui arrive de faire des bruits bizarres de temps en temps - bruit de grésillement métallique)
 
Config :
- Alim de 850W Silverstone
- CM Asus Maximus V extreme
- cpu intel i7

mood
Publicité
Posté le 25-10-2015 à 19:10:57  profilanswer
 

n°9641199
zonka
x58 forever!
Posté le 25-10-2015 à 19:15:08  profilanswer
 

Hello.
 
Même s'il s'agit d'une carte-mère récente/neuve, j'essaierais de changer la pile du BIOS.
 
Tu peux aussi vérifier s'il n'y a pas tout bêtement un faux contact au niveau de la prise d'alimentation.
 
Tu peux aussi commencer par faire un CLEAR CMOS (tu perdras tous tes paramètres de BIOS, overclock si effectué, date/heure etc) http://www.sospc20.com/maintenance [...] r-cmos.php


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°9686741
topolehero​s
Posté le 19-12-2015 à 14:09:00  profilanswer
 

Bonjour,
 
Je fais un petit update de mon problème de coupure lors du démarrage. Après avoir branché la tour sur une autre prise électrique et constaté un fonctionnement normal, j'ai pu incriminer la prise multiple que j'utilisais jusqu'à présent. C'était une prise multiple avec commande et prises esclaves. Dès que j'ai essayé de la rebrancher, le PC se coupait tout de suite. J'ai l'ai donc jetée à la poubelle et racheté une prise multiple simple, avec seulement un interrupteur. J'ai retrouvé un fonctionnement normal.
En revanche, lorsque après avoir coupé la prise toute la nuit, je démarre le PC, j'ai toujours le message d'erreur suivant, dont je parlais dans mon premier post :
 
http://www.forum-peugeot.com/Forum/static/mesimages/45319/IMG9601.jpg
 
Après le redémarrage, tout va bien.
J'ai fait le test sans couper la prise multiple et donc en laissant la tour en permanence sous tension, et là plus aucun souci. Je n'ai plus le message, même après plusieurs jours. Dois-je conclure que c'est la pile de la carte mère qui est nase ?
Merci pour vos réponses

n°9686837
Lt Ripley
Mais ?!!
Posté le 19-12-2015 à 17:12:50  profilanswer
 

Oui, zonka t'en a parlé déjà


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Le PC se coupe juste après démarrage

 

Sujets relatifs
Mon PC démarre mais ne fonctionne pas...Pc gaming 1600 euro
80% de RAM utilisé après le démarragePC gamer avis
Démarrage bloqué avant biosCan't detect tpm device dans le boot de démarrage
PC qui rame subitement HELP ! :'(Pc gamer a 500€
Pc Déamrre plus , tester l'alimentationPC Gamer 1000€ max
Plus de sujets relatifs à : Le PC se coupe juste après démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR