Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2110 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte son grillé suite à changement de processeur ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte son grillé suite à changement de processeur ?

n°2392817
Puffy
Posté le 25-04-2003 à 04:58:24  profilanswer
 

Bonjour, j'ai un problème, j'ai une carte mère Asus A7V133 avec un Athlon 1 Ghz, j'ai voulu changer, et mettre un Athlon 1.4 Ghz... je suis donc allez voir sur le site d'Asus si c'était possible, en effet, ça marche, j'ai juste a mettre mon BIOS à jours, c'est ce que j'ai fais, puis, quand je lance mon ordi, je vois qu'il marque Athlon 1050 Mhz, je vais donc dans le setup du BIOS, et je vois dans CPU type: 1050 / 1400 / User Define, je met donc sur 1400, je sauvegarde et reboot, puis c'est la fin, l'ordinateur se bloc, le HDD Led tout le temps allumé... rien à faire, je fais un Clear CMOS, la l'ordinateur revient à l'état normal, 1050 Mhz affiché, mais depuis, sous Windows, quand je joue une musique ou autre, tout les sons sont métalique, grésille, inaudible...
 
Qu'est-ce que ça veut dire? carte son grillé? carte mère grillé? chipset grillé???
 
Merci pour vos réponses !

mood
Publicité
Posté le 25-04-2003 à 04:58:24  profilanswer
 

n°2393449
Puffy
Posté le 25-04-2003 à 12:58:16  profilanswer
 

Personne pour m'aider :'(

n°2393454
Denio
Posté le 25-04-2003 à 13:00:06  profilanswer
 

Alimentation suffisante ?
FSB bien paramétré ?
Mémoire qui supporte cette nouvelle fréquence ?

n°2393496
Puffy
Posté le 25-04-2003 à 13:14:23  profilanswer
 

Alimentation je pense que oui, c'est un récent optimisé pour le Pentium 4 d'ailleurs...
 
Pour le FSB je ne sais pas, je suis en jumper free, si je savais quelles sont les caractérisitques de mon Athlon Thunderbird 1.4 Ghz (vcore, multiplicateur etc.) je le ferais en manuel sur la carte, mais je ne sais pas ou touver ces informations (si quelqu'un sait?).
 
J'ai effectivement une barrete de SDRAM PC 100 et PC 133... il ne supporterais pas le PC 100?
 
Et est-ce que ma carte son est morte ou pas?

n°2393585
steve2002
Posté le 25-04-2003 à 13:38:45  profilanswer
 

non mais ton 1.4 a un bus en 133mhz, qui doit être syncro avec la ram, donc ta barette de 100mhz supporte pas le passage en 133mhz, enleve la et refait la manip doit marcher. Je suis pas sur cependant que y ai pas un jumper 100/133. Pour le son reinstalle les drivers, le changement de bus elle aime pas trop, et te gourre pas de chipset.

n°2393601
Puffy
Posté le 25-04-2003 à 13:42:57  profilanswer
 

Ok merci, je vais essayer ça... je vous tiens au courant.

n°2394457
Puffy
Posté le 25-04-2003 à 18:40:40  profilanswer
 

j'ai découvert un truc, j'ai re flashé mon bios avec le bios d'origine, et la carte son marche ! tout comme avant !
 
donc c le new bios qui pose prob :'(
 
ça veut dire koi? que ma sound blaster pci 128 est trop vieille pr le fsb 133? et que je dois m'en acheter une nouvelle pr que totu marche?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte son grillé suite à changement de processeur ?

 

Sujets relatifs
Carte mère nforce2 avec chip graphique !cartes meres avec carte graphique et son intégrées ?!!!
MSI 875P neo FIS2R La carte ultime pour P4 !!Carte son
quelle carte-mere (d'occas) pour remplacer une Kt266 Pro2 ???Petite kestion sur les new carte mère
quel carte graphique choisir???Conseil pour nouvelle carte mère
carte RAID Pour IDE, ç'est aussi bien qu'integrée ?Carte RAID IDE
Plus de sujets relatifs à : Carte son grillé suite à changement de processeur ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR