Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1447 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  ASUS A7V333 pb : no array is defined ... ??????,

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ASUS A7V333 pb : no array is defined ... ??????,

n°1861249
azerty3
Posté le 06-10-2002 à 16:41:44  profilanswer
 

ASUS A7V333 pb : no array is defined ...  ??????
 
 
comprend pas, le chargement est lent.
et le scnannig ide drive est lent aussi
et le chragement de xp aussi!!!

mood
Publicité
Posté le 06-10-2002 à 16:41:44  profilanswer
 

n°1861579
azerty3
Posté le 06-10-2002 à 18:42:51  profilanswer
 

personne peut m'aider

n°1861586
reset.smit​h
Posté le 06-10-2002 à 18:45:04  profilanswer
 

azerty3 a écrit a écrit :

ASUS A7V333 pb : no array is defined ...  ??????




 
C'est po un message en rapport avec le RAID ? :heink:

n°1861606
azerty3
Posté le 06-10-2002 à 18:54:23  profilanswer
 

je sais pas du tout,
j'allume mon ordi, et ensuite sa m'affiche :  
Promise technology (tm) fast track 133 "lite" bios version 2 00.1 23
et le scaning IDE drives ..............................
(qui dure un peu logntemps a mon gout!)
et ensuite une voix de femme sort de mes enceintes qui doit sortir un message d'erreur je presume , mais j'ai po compris)
et il me propose : press ctrl + F to enter fast build lm monitor
or
press echap to continue booting
 
 
alor moi je continu le boot et le cahrgement de xp se fait lent aussi.
 
mais qd je suis sosu xp c'est normal!
 
c chiant j'ai le pc depuis hier!

n°1861627
reset.smit​h
Posté le 06-10-2002 à 19:02:51  profilanswer
 

C'est bien le système RAID. ;) Regarde dans la notice de ta carte mère. M'est d'avis qu'il va falloir que tu rentres dans le BIOS du Promise ( controleur RAID )  ctrl F pour résoudre ton problème.
 
Par zazard t'aurais pas branché un HDD sur un des deux bus IDE RAID ?

n°1861688
azerty3
Posté le 06-10-2002 à 19:18:55  profilanswer
 

non je pense pas

n°1861693
azerty3
Posté le 06-10-2002 à 19:19:36  profilanswer
 

j'ai un dd imb 20Go 5400tours  
et un graveur 8/4/32  
 
le dd est connecter sur la primary ide 1  
et le graveur sur primary ide 2  

n°1861708
c_planet
Posté le 06-10-2002 à 19:23:33  profilanswer
 

désactive les ports raid sur la cm, c'est un jumper renseigné dans le manuel.

n°1861817
azerty3
Posté le 06-10-2002 à 19:54:31  profilanswer
 

maintenat j'ai le proco a 61 degres !!!!
 
 
c cho

n°1861910
azerty3
Posté le 06-10-2002 à 20:27:06  profilanswer
 

62 degres maontenant!
 
c normal pour un xp2000+ asus a7v333 ventiloCPU: TITAN+ un peu de artic silver 3
 
 
comment essayer de baisser la temp?

mood
Publicité
Posté le 06-10-2002 à 20:27:06  profilanswer
 

n°1861988
c_planet
Posté le 06-10-2002 à 20:59:24  profilanswer
 

la valeur de la sonde est rapportée différemment suivant les bios, en-dessous de 1.011 61° c'est plus ou moin 53°.

n°1862361
azerty3
Posté le 06-10-2002 à 23:14:45  profilanswer
 

je suis maintenat aux alentours de 65 degres depuis quelques heures maintenant  
 
c vrai ke dans les cartes meres asus la temperature est rajoutes de 5degres?
 
sa pourrait me rassuré ...
 
 
 
un petit peu
 
 
parceque 60degres c cho?

n°1862409
azerty3
Posté le 06-10-2002 à 23:44:58  profilanswer
 

non?

n°1862486
c_planet
Posté le 07-10-2002 à 00:28:02  profilanswer
 

tu sais lire ?

n°1862954
azerty3
Posté le 07-10-2002 à 11:31:53  profilanswer
 

c_planet a écrit a écrit :

tu sais lire ?




 
 
lire quoi?

n°1863394
c_planet
Posté le 07-10-2002 à 14:29:38  profilanswer
 

c_planet a écrit a écrit :

la valeur de la sonde est rapportée différemment suivant les bios, en-dessous de 1.011 61° c'est plus ou moin 53°.



n°1863990
azerty3
Posté le 07-10-2002 à 18:38:29  profilanswer
 

ah bon moi j'ai pas touché au bios j'ai acheté la carte mere telle quelle, bios par defaut ( je sais pas la quelle version dailleurs!)
 
mais si on met a jour le bios on a les varis temperatures????

n°1864219
azerty3
Posté le 07-10-2002 à 20:03:40  profilanswer
 

rien?

n°1864265
c_planet
Posté le 07-10-2002 à 20:26:00  profilanswer
 

les vraies t° presque personne ne les a.
 
avec l'a7v333 avec un AMd XP
 
bios 0 -> 1.010 : sonde externe surévaluée pour simuler la sonde interne.
bios 1.011 -> ... : sonde externe revue à la baisse comparable aux autres cm mais en plus il y a possibilité de connaitre la t° à l'intérieur du core avec les dernières versions de motherboard monitor et asus probe.


Message édité par c_planet le 07-10-2002 à 20:26:16
n°1864377
azerty3
Posté le 07-10-2002 à 20:59:27  profilanswer
 

et encore?

n°1864898
azerty3
Posté le 08-10-2002 à 10:44:56  profilanswer
 

je souhaites mettre le volcano9 sur l'asusa7v333 c bon? pour mon 2000+
 
 
,?

n°1866389
azerty3
Posté le 08-10-2002 à 19:43:06  profilanswer
 

le silent vicking ultra c le volcano9???????

n°1866409
TotalRecal​l
Modérateur
Posté le 08-10-2002 à 19:47:33  profilanswer
 

c_planet a écrit a écrit :

les vraies t° presque personne ne les a.
 
avec l'a7v333 avec un AMd XP
 
bios 0 -> 1.010 : sonde externe surévaluée pour simuler la sonde interne.
bios 1.011 -> ... : sonde externe revue à la baisse comparable aux autres cm mais en plus il y a possibilité de connaitre la t° à l'intérieur du core avec les dernières versions de motherboard monitor et asus probe.




 
[:leg9]
sonde interne dans le premier cas, et externe ensuite. En passant par le 1011 qui fait une petite soustraction...
 
le derniers bios permet par le biais de MBM et voir les temps internes ET EXTERNE (42/46 chez moi).
 
ou alors g encore rien compris :pt1cable:


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1866413
TotalRecal​l
Modérateur
Posté le 08-10-2002 à 19:49:24  profilanswer
 

Sinon pour répondre à la question premiere : Le contrôleur raid n'ayant pas été désactivé par le jumper idoine, la mobo tente de l'initialiser et d'y trouver un disque connecté, d'où le message d'erreur.
 
Solution : désactiver le RAID par le jumper, qui est situé juste à côté du chip promise :).
 
:hello:
 
Si tu veux savoir autre chose sur cette carte, regarde ma signature :jap:


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1866665
azerty3
Posté le 08-10-2002 à 21:05:46  profilanswer
 

et concernant le volcano 9
la procédure pour l'installé y a trop de fil et je peu pas aller dans la boutik me la faire installer je compte sur vous

n°1866761
azerty3
Posté le 08-10-2002 à 21:38:48  profilanswer
 

non rien?

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  ASUS A7V333 pb : no array is defined ... ??????,

 

Sujets relatifs
pb ecran qui ne s'allume pas avec une cm asus et cg geforce2 mxASUS P4S-8X-srl et A7V8X-SRL ... c koi ce bins ( 1 seul raid !!! :O )
ou telecharger le bios 1006 pour asus a7v8xProblème Flashage Bios ASUS P4B533-E et DD
Pb reconnaissance du DD sur Asus p4b533temperature avec athlon xp2200 sur asus a7v8x
voila le test Asus A7N8X [chipset nForce2]reboot sous asus a7v8x que faire?
Branchement sur carte mère ASUS A7V 333P'tit prob de mobo/usb... (asus A7M 266)
Plus de sujets relatifs à : ASUS A7V333 pb : no array is defined ... ??????,


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR