Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1531 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus A7N8X-E : No boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus A7N8X-E : No boot

n°3634700
x-team-2
Posté le 15-11-2004 à 17:33:09  profilanswer
 

:(    Bonjour a tous
 
Config :  Alim 350
260O mobile  
Asus A7N8X-E  
fx5900XT
aircooling
sata  
 
Voila, je rentre du week end a mon appartement, mon pc reste la en continu... Il demarre sans probleme, je passe mon dimanche soir dessus et je lance une copie de dvd pour la nuit..
Le lendemain matin, je reviens sur mon pc et je voyais l'ecran de veille simplement.. Je vbouge ma souris, rien, mon clavier rien.. Je vérifie, tout est branché correctement
 
Je reboot et a ma grande surprise, Rien ne se lance.
Il démarre mais je ne vois meme pas l'image fixe de mon a7n8x ( l image verte. )  Bizarre tout cela, apres un premier check.. je réessaye et il ne veux rien savoir
 
Je vois a l'ecran,  Fx5900XT, .. et tout le tralal comme d'habitude, juste une fraction de seconde.. COmme Normalement.
et puis apres cela, il doit me lancer l'image de la carte mere, .. mais sans suite.. je ne vois rien
 
Je ne peux acceder au dos, je n'etends rien. Pas un bip ni rien
J'ai donc vérifié carte graphique, si je l'enleve, j'entends la petit voie, qui me dit qu'il manque la cg,  idem pour le cpu
 
J'ai virer tout mes disque dur, disquette, et cdrom...  sans succes
J'ai essayer avec une Barette de ram;. Idem
 
Je me retrouve donc.. sans rien sur ma carte mere et meme apres une Cmos..  rien
 
 
QUe dois je faire ?
la carte mere est elle tomber H.S ?
 
Merci d'avoir lu jusqu'au bout..
 :hello:  
 

mood
Publicité
Posté le 15-11-2004 à 17:33:09  profilanswer
 

n°3634882
x-team-2
Posté le 15-11-2004 à 18:57:28  profilanswer
 

:(

n°3635065
x-team-2
Posté le 15-11-2004 à 20:03:28  profilanswer
 

:(  :(

n°3635320
x-team-2
Posté le 15-11-2004 à 21:21:17  profilanswer
 

:(  :(  :(

n°3635324
olitazz
Posté le 15-11-2004 à 21:24:33  profilanswer
 

alim hs ????


---------------
NF7-S V2 XP2700+ Zalman cnps7000B-CU 7600GS 512Mo  hdd 250 Go  2 Go KINGSTON -  alim 450W Qtec -
n°3635326
quicksilve​r01
Posté le 15-11-2004 à 21:26:07  profilanswer
 

Je crois que c'est un problème connu nforce 2 non?

n°3636644
x-team-2
Posté le 16-11-2004 à 15:03:37  profilanswer
 

rien trouvé dessu
 
Je pensait a l'alim oui..
faudrai que je trouve une pour tester...
 
mais.. pq il boot un peu alors ?


Message édité par x-team-2 le 16-11-2004 à 15:03:59
n°3636824
tenchi-sen​sei
Brütal
Posté le 16-11-2004 à 16:12:50  profilanswer
 

tu as fait un clear cmos?

n°3647616
x-team-2
Posté le 21-11-2004 à 20:15:37  profilanswer
 

haaa j'ai trouvé apres acharnement !
 
La carte graphique etait HS..
pourtant, elle m'affichait qql chose au démarage !
Mais apres..Plus rien !
 
Merci a tous

n°3650816
o_poseidon
Posté le 23-11-2004 à 12:56:05  profilanswer
 

Pour eviter de poluer, je reprend le meme topic:
 
Meme probleme no boot A7N8X-E deluxe,  
1 Gb DDR 3200  
Athlon XP-M 2600,  
 
J'avais deja un WB sur le CPU avant, lors du changement de pompe,
j'ai voulu mettre un Wb chipset (too hot),  
j'ai eu bien du mal a l'enlever j'ai peur qd voulant l'enlever j'ai peter un 1 truc.
 
TEst:  
Alim ok,
Reset Cmos,
Sans CPU-> speech: no cpu installed,
avec CPU no speech,  
j'ai deux athlon et il marche sur!
J'ai Mis 1 ventilo sur le connecteur FAN CPU,
Avec ou Sans CG aucun message, j'ai essayer avec un autre rien
 
Je me demande au final s'il y a un speech c que la MB arrive au moins a detecter quelque chose et quel est pas dead?
 
Qd une MB est mal fixé, default de mass, ca donne quoi? Pas du tout de speech?
 
Merci

mood
Publicité
Posté le 23-11-2004 à 12:56:05  profilanswer
 

n°3651000
o_poseidon
Posté le 23-11-2004 à 14:27:22  profilanswer
 

Je viens d tester la MB hors boitier, seul avec seulement le CPU et rien pas de speech! (No RAM,CG,DD)
 
k'en pensez vous dead?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus A7N8X-E : No boot

 

Sujets relatifs
MSI ou Asus en 256Leadtek A400 LE ou Asus V9999 Td
NF7-M ou A7N8X-X/NF7 + 9200Problème CD-rom sur Asus K8N
AGP 128MB 6800GT V9999 ASUS TV DVIFormatage depuis boot ?
DISK BOOT FAILURECpu Fan Error lors du demarage : Asus K8N
Probleme sur un P4C800 avec asus updateproblème de boot avec carte adaptec 19160
Plus de sujets relatifs à : Asus A7N8X-E : No boot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR