Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1788 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [ AsRock P4Dual-880Pro ] bios de psychopathe et perfs pourries.

 



 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Précédente
Auteur Sujet :

[ AsRock P4Dual-880Pro ] bios de psychopathe et perfs pourries.

n°4449093
MrBrOwNsTo​Ne
Posté le 16-11-2005 à 23:49:57  profilanswer
 

bijour
 
je rencontre moult problemes avec ma carte mere donc je desirerai en racheter une peu couteuse.
 
il me faut de l'AGP, un socket 478, 4 slots DDR400 pouvant fonctionner en dual, un port ethernet un port firewire et le reste ben jm'en fous.  
 
le moind cher possible tout en restant un minimum performant quand meme ...
 
j ai une P4C800E deluxe actuellement ... mais j'ai pas les moyens d'en racheter une ...


Message édité par MrBrOwNsToNe le 21-11-2005 à 22:13:27
mood
Publicité
Posté le 16-11-2005 à 23:49:57  profilanswer
 

n°4449097
OncleJimbo
Posté le 16-11-2005 à 23:50:50  profilanswer
 

elle est plus garantie ?
 
sinon une P4P800 en occase ça doit se trouver ...


---------------
Serveur en cours de maintenance...  Veuillez nous excuser pour la gêne occasionnée
n°4449100
MrBrOwNsTo​Ne
Posté le 16-11-2005 à 23:51:40  profilanswer
 

ben si elle est garantie mais bon vu que j'ai refais des soudures derrièere et que j'ai été obligé de raboter le support pour P4 qui ecrasait les soudures ... :/

n°4449101
MrBrOwNsTo​Ne
Posté le 16-11-2005 à 23:51:57  profilanswer
 

si quelqu'un a un support a me vendre / donner...

n°4449104
OncleJimbo
Posté le 16-11-2005 à 23:52:29  profilanswer
 

erf mais qu'elle idée de faire des soudure si elles sont pas propre ...


---------------
Serveur en cours de maintenance...  Veuillez nous excuser pour la gêne occasionnée
n°4449107
MrBrOwNsTo​Ne
Posté le 16-11-2005 à 23:53:00  profilanswer
 

elles sont propres  
le probleme du support qui ecrase les soudures ets connu sur cette mobo.


Message édité par MrBrOwNsToNe le 16-11-2005 à 23:53:20
n°4449109
OncleJimbo
Posté le 16-11-2005 à 23:53:28  profilanswer
 

ben si elles sont propres ça se vois pas et ça passe en sav :p


---------------
Serveur en cours de maintenance...  Veuillez nous excuser pour la gêne occasionnée
n°4449111
MrBrOwNsTo​Ne
Posté le 16-11-2005 à 23:54:42  profilanswer
 

oui mais le support est defoncé... pour eviter de les RE ECRASER

n°4449115
alfox1
Geek a la retraite
Posté le 16-11-2005 à 23:55:21  profilanswer
 

Gigabyte GT Series, i865, 4 slots, port ethernet gigabit, pas de firewire mais celles avec firewire ne sont plus en vente :/
 
http://www.rueducommerce.fr/info/s [...] _id=360164

n°4449117
MrBrOwNsTo​Ne
Posté le 16-11-2005 à 23:55:49  profilanswer
 

chier ...

mood
Publicité
Posté le 16-11-2005 à 23:55:49  profilanswer
 

n°4449123
alfox1
Geek a la retraite
Posté le 16-11-2005 à 23:57:16  profilanswer
 

Ben le 478 comme le Socket A c'est fini, les stocks se vident... :/

n°4449125
MrBrOwNsTo​Ne
Posté le 16-11-2005 à 23:57:38  profilanswer
 

...
j suis amer.
 
si quelqu'un a un support P4 a vendre serieux je serais aux anges là....
 


Message édité par MrBrOwNsToNe le 16-11-2005 à 23:58:04
n°4449218
OncleJimbo
Posté le 17-11-2005 à 01:15:21  profilanswer
 

le picon c'est meilleur :o


---------------
Serveur en cours de maintenance...  Veuillez nous excuser pour la gêne occasionnée
n°4449242
MrSqual
Posté le 17-11-2005 à 02:04:42  profilanswer
 

MSI I865PE Neo2 P - 60euro

n°4454172
MrBrOwNsTo​Ne
Posté le 19-11-2005 à 13:03:02  profilanswer
 

J'hesite a prendre une asrock P4Dual-880Pro ??
 
http://www.asrock.com/product/prod [...] 880Pro.htm
 
elle fait AGP et PCI-E...  
 
mais bon niveau chipset etc je sais pas e que ca vaut.
 
- Northbridge: VIA PT880 Pro
- Southbridge: VIA 8237R


Message édité par MrBrOwNsToNe le 19-11-2005 à 13:03:54
n°4454176
alfox1
Geek a la retraite
Posté le 19-11-2005 à 13:05:05  profilanswer
 

Un peu moins bon que du i865 mais ca reste acceptable.

n°4454186
MrBrOwNsTo​Ne
Posté le 19-11-2005 à 13:06:22  profilanswer
 

tain si je passe de i875P a ca j'vais pas trop le regretter question perfs ?
 
je précise que j'O/C plus rien depuis quelque temps donc les perfs en O/C j'men fous ... c'est juqte les perfsdans des conditions normales qui me genent ..;


Message édité par MrBrOwNsToNe le 19-11-2005 à 13:07:22
n°4454190
alfox1
Geek a la retraite
Posté le 19-11-2005 à 13:07:56  profilanswer
 

Ca je sait pas, essaye de choper des tests sur le net.
 
Par contre avec les Asrock pour Intel, pas d'o/c possible... :/

n°4454194
MrBrOwNsTo​Ne
Posté le 19-11-2005 à 13:09:08  profilanswer
 

arf pas grave mon PROC je l'O/C plus du tout.

n°4455472
MrBrOwNsTo​Ne
Posté le 20-11-2005 à 01:57:02  profilanswer
 

chiotte j'ai acheté la carte today et je viens de me rendre compte qu'avec 4 modules de RAM elle ne va pas plus haut que 333Mhz........
 
chier !
 

n°4455478
alfox1
Geek a la retraite
Posté le 20-11-2005 à 02:08:36  profilanswer
 

En theorie, mais ca peut passer si tu le force, ca pouvait fonctionner ainsi sur la K7S8X en tout cas. ;)

n°4455494
MrBrOwNsTo​Ne
Posté le 20-11-2005 à 02:19:13  profilanswer
 

j'espere... :/

n°4458543
MrBrOwNsTo​Ne
Posté le 21-11-2005 à 14:01:54  profilanswer
 

oui et bien ca fonctionne ... :D
 
mais bon je vois quand meme une tres grosse difference avec ma mobo précédente question perfs...
 
-500 Pts a 3Dmark et une lenteur dans quasiment tous les logs... enfin bon.. c'est du bas de gamme ET CA SE VOIT.

n°4458555
alfox1
Geek a la retraite
Posté le 21-11-2005 à 14:11:02  profilanswer
 

Tu as recu la carte?
 
Ca fonctionne en DDR400?
 
Une lenteur c'est a dire?
 
Ca devrait bien tourner, tu doit avoir un mauvais reglages dans le BIOS ou une couille quelque part.

n°4458572
MrBrOwNsTo​Ne
Posté le 21-11-2005 à 14:22:36  profilanswer
 

j'ai acheté la carte avant hier.
 
et j'ai tout bien mis a ajour et tout et oum grosse difference de perfs. meme les pages internet s'affichent avec une latence...
 
bizarre...
 
j'vois pas d'ou peut venir le probleme
 

n°4458594
alfox1
Geek a la retraite
Posté le 21-11-2005 à 14:36:02  profilanswer
 

T'a reinstaller ton windows?
 
T'a installer les pilotes VIA?

n°4458610
XPaY
Dehors les belges!
Posté le 21-11-2005 à 14:40:29  profilanswer
 

MrBrOwNsToNe a écrit :

j'vois pas d'ou peut venir le probleme


 
 
Interface chaise / clavier  :ange:

n°4458635
laxou
bof bof ...
Posté le 21-11-2005 à 14:46:42  profilanswer
 

n empeche : les p4C etaient mieux que les prescott ... les pannes de cartes meres vont faire des malheureux ...


---------------
Keep cool, have fun. Always.
n°4458677
Jovial
It's clobberin' time
Posté le 21-11-2005 à 14:59:00  profilanswer
 

va pas nous porter la poisse ;)

n°4458702
MrBrOwNsTo​Ne
Posté le 21-11-2005 à 15:09:43  profilanswer
 

alfox1 a écrit :

T'a reinstaller ton windows?
 
T'a installer les pilotes VIA?


 
 
oui j'commence a savoir faire maintenant  :D

n°4459328
MrBrOwNsTo​Ne
Posté le 21-11-2005 à 19:34:47  profilanswer
 

c'est quoi tous ces reglages de malades ?????
 
j'y comprend rien HaqhahHAahAh
 
help
 
http://daredneck.free.fr/PIX/BIOS/BIOS.jpg
http://daredneck.free.fr/PIX/BIOS/BIOS2.jpg
http://daredneck.free.fr/PIX/BIOS/BIOS3.jpg
 


Message édité par MrBrOwNsToNe le 21-11-2005 à 19:35:09
n°4459346
alfox1
Geek a la retraite
Posté le 21-11-2005 à 19:41:50  profilanswer
 

Sur que la ram tourne bien a 200Mhz, t'a verifié avec CPU-Z?

n°4459365
MrBrOwNsTo​Ne
Posté le 21-11-2005 à 19:46:09  profilanswer
 

Justement dans CPU Z j'ai absolument aucune indication dans l'onglet ram ... j'ai juste marqué 1024kb tout le reste est vide :/
 
mais je suis quasiment sur car sur la premiere page du BIOS chauqe barette est bien marquée a 400Mhz contrairement au premier jour ou elles etaient indiquées a 333.


Message édité par MrBrOwNsToNe le 21-11-2005 à 19:47:14
n°4459440
alfox1
Geek a la retraite
Posté le 21-11-2005 à 20:12:06  profilanswer
 

Fait un CPU Mark, teste la bande passante via Everest, bench quoi histoire que l'on se rendre compte via des données chiffrées...

Message cité 1 fois
Message édité par alfox1 le 21-11-2005 à 20:12:20
n°4459568
MrBrOwNsTo​Ne
Posté le 21-11-2005 à 21:02:08  profilanswer
 

alfox1 a écrit :

Fait un CPU Mark, teste la bande passante via Everest, bench quoi histoire que l'on se rendre compte via des données chiffrées...


 
bizarre il me met DUal DDR2  :heink:  alors que je sais pertinament que j'ai de la DDR1 400 ... chelou j'comprend pas trop là...
 
lecture
http://daredneck.free.fr/PIX/BIOS/BPlecture.jpg
 
ecriture
http://daredneck.free.fr/PIX/BIOS/BPecriture.jpg
 
latence
http://daredneck.free.fr/PIX/BIOS/BPlatence.jpg


Message édité par MrBrOwNsToNe le 21-11-2005 à 21:03:51
n°4459578
alfox1
Geek a la retraite
Posté le 21-11-2005 à 21:06:04  profilanswer
 

Tu devrait mimum etre a 4000 Mo/s en lecture, t'a un probleme de memoire la c'est clair.

n°4459581
MrBrOwNsTo​Ne
Posté le 21-11-2005 à 21:07:50  profilanswer
 

euh ouais mais bon j'fais comment là ???
 
ma ram fonctionne bien j'en suis certain c'est au niveau de la mobo que y'a une couille ... mais vu les reglages du bios j'y comprend quedalle.


Message édité par MrBrOwNsToNe le 21-11-2005 à 21:08:26
n°4459606
alfox1
Geek a la retraite
Posté le 21-11-2005 à 21:16:49  profilanswer
 

Teste avec 2 barettes pour voir si ca pourrait venir de la gestion de 4 barettes.

n°4459617
MrBrOwNsTo​Ne
Posté le 21-11-2005 à 21:20:32  profilanswer
 

ben ouais mais bon j'ai 4 barettes j'vais pas les jeter..................
 
...
 
ouh lala ca commence a me gaver ces conneries...

n°4459674
alfox1
Geek a la retraite
Posté le 21-11-2005 à 21:35:28  profilanswer
 

Tu m'etonnes, mais y'a pas de raisons qu'elle ne fonctionne pas correctement cette petite mobo, le matos des fois faut du temps pour l'apprivoiser. :D

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [ AsRock P4Dual-880Pro ] bios de psychopathe et perfs pourries.

 

Sujets relatifs
flashage bios 1024 kodesinfecter virus qui a éffacer mon bios
bios de HP compaq d530bios pour a8n SLI Deluxe
asrock k8nf4g-sata2 + sempron 2500+ 64-bitmise a jour BIOS
overclocker un sempron 2200+ sur une asrock k7vt4a pro comment faire?problème de lecture dvd sur nec nd-4550a + Asrock k8 combo-z
Perte du Bios P4P800Merci pour le flash du bios pour 6600 gt
Plus de sujets relatifs à : [ AsRock P4Dual-880Pro ] bios de psychopathe et perfs pourries.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR