Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1437 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  a l'aide, probleme!!!!!!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

a l'aide, probleme!!!!!!!!

n°1829030
bochlarage
Posté le 22-09-2002 à 11:18:39  profilanswer
 

Salut, j'ai malencontreusement changé la valeur fsb du processeur de 133 à 220. Je crois l'avoir cramé, il n'y a rien qui s'affiche au démarrage, mais je suis pas sur...Que dois-je faire. Dois je racheter un processeur? Si oui, comment je fais pour remettre les valeurs par défaut dans le bios?  
Msi kt3 ultra 2  
Athlon xp2000  

mood
Publicité
Posté le 22-09-2002 à 11:18:39  profilanswer
 

n°1829036
difalo
pouffe-pouffe
Posté le 22-09-2002 à 11:22:10  profilanswer
 

pas de panique,   reset cmos sur carte mère et tout par défaut

n°1829038
agent007se
<=@_|_@=>
Posté le 22-09-2002 à 11:23:25  profilanswer
 

:non: mais la serieux t'a foiré...
 
essaie de faire un clear CMOS manuel (va voir la doc de ta carte mere) ou bien retire le pile plusieurs fois afin que les données enregistrées s'effacent et que le bios redevient clean

n°1829043
bochlarage
Posté le 22-09-2002 à 11:27:16  profilanswer
 

c'est  quoi le jumper?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  a l'aide, probleme!!!!!!!!

 

Sujets relatifs
a l'aide probleme radeon 9700... snifProbleme avec mon fuji finepix A101 [besoin d aide SVP]
A l'AIDE probleme avec GA-7vrxpBESION D'AIDE !!!! problème BUS PCI
probleme KG7 et 3D, besoin d'aide !Probleme Asus Ge-Force 2 MX 440-Pro 64 Mo AIDE URGENTE REQUISE!!!!
Gros problème[Aide needed]Nouvelles infosjeux : problème : à l'aide !!
Gro probleme!! SVP aidé moigros probleme d'affichage kt7a-raid+gts2 pro, a l'aide!!!!
Plus de sujets relatifs à : a l'aide, probleme!!!!!!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR