Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3175 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  asus a7v333 probleme voltage 3.3v

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

asus a7v333 probleme voltage 3.3v

n°1936125
angus51
Posté le 04-11-2002 à 16:59:38  profilanswer
 

j'ai un athlon xp 2000+ sur une asus a7v333 avec 512 de ddr et asus pc probe mne dit que le voltage 3.3v ne vas pas car il est a 2.9
j'ai essaye une carte graphique sans ventilo (une sis agp sans acceleration3d au lieu de ma leadtek myvivo gerforce4ti4200 60mo) et le voltage passe a 3.2v
j'ai plein de jeux qui plante(warcraft3) et des jeux qui marche (medal of honor)
je sais pas koi faire en plus mon boitier a pas de prise d'air devant et pas de place pour les ventilo de boitier devant alors ca chauffe si je le ferme
voila ce serait sympa de m'aider

mood
Publicité
Posté le 04-11-2002 à 16:59:38  profilanswer
 

n°1936148
angus51
Posté le 04-11-2002 à 17:06:20  profilanswer
 

c un boitier merdique a 300frs avec l'alim a 350watt
ca vient de la? je peux faire koa?
j'ai un pot qui a la meme et ca marche chez lui(meme alim, cm je sais pas

n°1941818
angus51
Posté le 06-11-2002 à 15:36:07  profilanswer
 

voila mon alim:
TOP ELITE (avec un logo p4)
MAX OUTPUT POWER 350W
INPUT :
115VAC 7A MAX 60Hz
230VAC 4A 50Hz
OUPUT:
+12V 17A MAX
+5V 35A MAX
+3.3V 1.4A MAX
-5V 0.5A MAX
-12V 0.5A MAX
55V/SB 1.5A MAX
voila alors ????

n°1941832
Lordzapan
aucun lien de parenté
Posté le 06-11-2002 à 15:38:59  profilanswer
 
n°1941870
mac fly
Posté le 06-11-2002 à 15:46:14  profilanswer
 

Bjone et moi avions de Enermax 350w d'ancienne génération, et c'était idem...Pire: l'usb 2 se tappait des délires quand le voltage chutait trop (ddur usb2...)
Il a fallut du temps pour que l'on réalise que le pb venait bel et bien de cette alim (qui ns avait couté presque 600frs à l'époque).Alors avec ton alim ça ne m'étonne absolument pas.
->ps j'ai acheté il y a peu un boitier enermax avec son alim Enermax 300w et le pb a été résolu.Mon 3.3 est à 3.3V :)


Message édité par mac fly le 06-11-2002 à 15:47:03
n°1941886
angus51
Posté le 06-11-2002 à 15:48:26  profilanswer
 

ben moi je voulais prendre un bon boitier mais on m'a dit que les morex marchait pas bien avec les athlon
en plus g un pot qui a le meme boitier et chez lui ca marche
en tout cas merce de m'avoir repondu

n°1946057
schmurtz
gt : schmurtz 360
Posté le 07-11-2002 à 21:53:03  profilanswer
 

euh, je profite de ce sujet pour poser une chtite kestion :
 
 à koi correspondent les tensions + 12V, + 5V, + 3.3V, etc.  :??:  
quelles parties du PC est alimenté par koi ??
 
en fait la (j'ai une carte Asus) et asus probe m'a fait une alerte car mon +3.3 était à 3.6 !! :sweat:

n°1959733
angus51
Posté le 13-11-2002 à 14:13:12  profilanswer
 

bon ben en fait warcraft plantait a cause de la carte son ( et j'ai mis dolby au lieu de eax et ca marche ;-)
est ce que je peux laisser l'alim a 2.9 au lieu de 3.3 sans courir aucun risque
 
heu aussi mon boitier merdique a pas de place pour mettre des ventilo de boitier
devant donc il a tendance a chauffer si je le ferme (il est monter a 62degre pendant l'encodage de divx
est ce que c la carte mere qui se plante en relevant la temperature(sur ce forum
j'ai entendu des rumeurs comme koi les asus ajouter 10degre
 
pour la question precedente, les differentes tensions servent a alimenter differents composant
necessitant differentes tensions : par ex les ventilo ont besoin de 12v, la ram de 3.3.
le clavier de 5v et 3.3, les lecteur de cd/graveur/disaue dur de 12 et 5 (enfin j'en suis pas sur mais bon
 
pour ton alim a 3.6 au lieu de 3.3,je pense que c plutot grave, car quand il y a augmentation de tension
ca chauffe plus
il parait qu'il y a des jumper pour regler cette tension, mais ils sont undocumented

n°1986653
DuBuD
Posté le 23-11-2002 à 02:59:16  profilanswer
 

Bon personne a la réponse ............. moi aussi jai le meme problemem mais je suis meme pas capable de démarer.... Il me dit tout le temps ''System Failed CPY test''  :cry:  
 
Pourquoi ??  :heink:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  asus a7v333 probleme voltage 3.3v

 

Sujets relatifs
Probleme version d'une abit BH6 (Nostalgie INSIDE)[help] probleme interressant sur mon serveur
URGENT!!!! Gros problème GeForce 4 Ti 4200Problème de SAV et mauvaise foi de certaines personnes
probleme de temperatureasus a7v 333
gros gros probléme etrange avec mon lecteur et mon graveurProbléme Disque Dur
Probleme de reboot systematiqueAsus P4S8X-SR probleme install windows
Plus de sujets relatifs à : asus a7v333 probleme voltage 3.3v


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR