Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
981 connectés 

  FORUM HardWare.fr
  Hardware

  ca me bourre le chou cette carte son / enceinte

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ca me bourre le chou cette carte son / enceinte

n°1082934
Gugus2000
Profil : Rien
Posté le 10-01-2002 à 20:11:23  profilanswer
 

les reglages arretent pas de bouger !
la j ai perdu les graves ! pourtant les basses sont toujours la mais le son est beaucoup plus aigu !
 
ensuite le volume d enregistrement est jamais pareil ! je le regle une fois et puis quand j essaye d enregistrer la seconde fois on entend plus rien et je dois tout pouser a fond !
 
bref je pense que ca vient de ma sb live 1024 mais c de la merde !


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
mood
Publicité
Posté le 10-01-2002 à 20:11:23  profilanswer
 

n°1082941
Gugus2000
Profil : Rien
Posté le 10-01-2002 à 20:14:06  profilanswer
 

ca me relou grave mes mp3 sont gegueu et sous CS les sons ont minable !


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1082945
Gugus2000
Profil : Rien
Posté le 10-01-2002 à 20:14:51  profilanswer
 

c redevenu normal sans que je touche a rien ! mais c quoi ce bordel !!!!  :cry:


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1082977
sylde
Posté le 10-01-2002 à 20:24:41  profilanswer
 

Aller maintenant on se calme.... Il serait bon de savoir si la carte son de ta CM s'est bien desactivée.. On ne sait jamais (je l'ai déja vu) .... A voir

n°1082981
Gugus2000
Profil : Rien
Posté le 10-01-2002 à 20:25:47  profilanswer
 

depuis qq heures quand je pousse le volume a plus du quart y a comme une sorte de perturbation ds le boomer ce qui fait un bruit ds le style BROUUUUUUUUUUUUUBROUBROUUUU qqch comme ca quoi ...
 
j ai aussi l impression qu il a perdu enormement de puissance.
 
je dois faire quoi  
ca peut etre du a quoi j y connais rien du tout  
 
j ai l impression que j ai plus de basses la !
 
c comme si j avais perdu toute la puissance des enceintes  
 
 
sinon ca marchait bien depuis 2 semaines donc je pense pas que ce soit du a la carte son de la carte mere mais je vais verifier


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1082986
Gugus2000
Profil : Rien
Posté le 10-01-2002 à 20:27:16  profilanswer
 

oui elle est bien desactivé
 
quand je pousse le volume a la moitie le caisson de basse se met a vrombir alors que j envoi pas de music

 

[edtdd]--Message édité par gugus2000--[/edtdd]


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1083003
Gugus2000
Profil : Rien
Posté le 10-01-2002 à 20:40:32  profilanswer
 

:bounce:


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1083073
Gugus2000
Profil : Rien
Posté le 10-01-2002 à 21:04:56  profilanswer
 

:bounce:


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1083730
Gugus2000
Profil : Rien
Posté le 10-01-2002 à 23:46:51  profilanswer
 

merci pour l aide


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1083750
Stumpy
Posté le 10-01-2002 à 23:52:40  profilanswer
 

Ben écoute je peux pas t'aider ..... tout ce que je peux te dire c'est que moi je n'ai pas ce genre de probs avec une SB live player!1024, mais il est vrai aussi que je n'utilise pas un systéme 4.1 mais un système 2.1 .... sinon j'ai aussi une MSI...pour plus d'infos voir ma config.
 
T'as peut etre un prog ou un drivers de je ne sais quel matos qui fout la merde ???  Essayes de te rappeller depuis quand ca merde et si ca ne correspond avec l'install ou l'ajout d'un matos.
 
Voilà c tout ce que je peux te dire  ;)


---------------

mood
Publicité
Posté le 10-01-2002 à 23:52:40  profilanswer
 

n°1083795
Gugus2000
Profil : Rien
Posté le 11-01-2002 à 00:03:05  profilanswer
 

depuis que j ai nstallé mon micro au fait ca a foutu la merde
ca voulait pas enregistrer au debut alors j ai touche au liveware et j ai mis comme si ct un systeme 2HP et ca a marche mais je suis allé sous CS et tous les bruits etaient aigu sans les basses voir meme sans les mediums
 
j ai etaint le micro tout est rentré ds l ordre qq basses sont revenus mais c plus la meme profondeur de son ds les mp3 et le micro marche pas :/


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1083815
Stumpy
Posté le 11-01-2002 à 00:06:42  profilanswer
 

Ca ressemble fort a prob avec tes drivers .....
 
T'as quel OS ??? et quels drivers pour ta SB ???
 
Moi j'ai Win XP Pro et comme drivers je n'ai installé que les SBXPUpdates de SB, po de liveware qui normalement n'existe pas officiellement pour XP.


---------------

n°1083823
Gugus2000
Profil : Rien
Posté le 11-01-2002 à 00:09:13  profilanswer
 

moi j ai trouv des liveware pour XP je pense que ca vient de ca :/


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1083839
Stumpy
Posté le 11-01-2002 à 00:13:38  profilanswer
 

gugus2000 a écrit a écrit :

moi j ai trouv des liveware pour XP je pense que ca vient de ca :/  




 
Je pense aussi.....le liveware XP qui sont sortis sont des liveware 3.0 bidouillés pour pouvoir fonctionner avec XP et non donc rien d'officiel.
D'ailleurs comme tu pourras le voir sur le site de SB, il n'y a pas de liveware pour XP et il n'y aura plus de liveware tout court. SB prépare un autre log pour le remplacer.
 
Donc faudrait pouvoir réessayer ta config sans ces liveware pour voir si vraiment le probs vient de là.


---------------

n°1083847
Gugus2000
Profil : Rien
Posté le 11-01-2002 à 00:15:31  profilanswer
 

stumpy a écrit a écrit :

 
 
Je pense aussi.....le liveware XP qui sont sortis sont des liveware 3.0 bidouillés pour pouvoir fonctionner avec XP et non donc rien d'officiel.
D'ailleurs comme tu pourras le voir sur le site de SB, il n'y a pas de liveware pour XP et il n'y aura plus de liveware tout court. SB prépare un autre log pour le remplacer.
 
Donc faudrait pouvoir réessayer ta config sans ces liveware pour voir si vraiment le probs vient de là.  




 
bah je vais me preparez un ptit format c: pour le We alors  
 
 
merci de ton aide c sympa :)


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°1083905
Stumpy
Posté le 11-01-2002 à 00:28:26  profilanswer
 

De rien pour l'aide .... on ai là pour ca sur ce forum  :D  
En espérant que ca règlera ton prob.....que ton format et tout ce que ca entraine comme manip pénible a tout devoir réinstaller, ne se fasse pas pour rien.
 
Tiens nous au courant ...... ton expérience servira certainement a d'autres  :jap:  
 
 :hello: @+ et bon courage


---------------

n°1084275
sylde
Posté le 11-01-2002 à 08:45:33  profilanswer
 

C'est peut etre un Pb de connectique,  Tu peut essayer de te brancher sur autre chose (MD, walk man ou autre) pour tester tes enceintes a part après branche direct un casque sur la prise de ta carte son. et voila, avec un peu de chance, c'est juste un pb de cable, sinon c'est la carte....  
 
Je ne serais de retour que lundi si tu veux continuer


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  ca me bourre le chou cette carte son / enceinte

 

Sujets relatifs
Carte AGP détectée sur port PCIEnceinte
EnceintePB avec la Sortie TV de ma carte graphique de mon portable
conseil carte mere! viendez!conseil !!!quelle carte graphique acheter avec un budget de 700Frs max
l entrée record de ma carte son a un pb j ai l impressionquestions sur carte graphique
probleme carte son et carte mèrePour carte mère DFI AK74-EC (solution)
Plus de sujets relatifs à : ca me bourre le chou cette carte son / enceinte


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR