Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
538 connectés 

  FORUM HardWare.fr
  Hardware

  Blocage 10ms à 0.5s sur certaines apllis avec Geforce4

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Blocage 10ms à 0.5s sur certaines apllis avec Geforce4

n°1412769
hyragael2
Posté le 06-05-2002 à 14:21:18  profilanswer
 

J'ai la config suivante :
-> Abit KR7A + 256DDR
-> Athlon2000XP
-> Geforce 4 Ti4400 - Driver Detonator Officiel 28.32
-> Win98SE
 
Sur certains jeux, j'ai des blocages inexplicables pendant un laps de temps tres court (entre 10ms et 50ms) à intervalle régulier (ONI ou StuntGP)
 
Faut-t-il changer de driver ?? Si oui, lequel ??

mood
Publicité
Posté le 06-05-2002 à 14:21:18  profilanswer
 

n°1412783
scarladoue
Posté le 06-05-2002 à 14:25:44  profilanswer
 

:lol:  :lol:  :lol:

n°1412788
cyberfred
Posté le 06-05-2002 à 14:26:55  profilanswer
 

c'est uniquement sur oni et stuntgp que t'as ces pbs???

n°1412800
hyragael2
Posté le 06-05-2002 à 14:31:37  profilanswer
 

Non pas specifiquement .... mais j'ai pas testé les autres appli
depuis ma nouvelle config (cad depuis le 05 Mai)
 
Avant j'avais la config suivante :
->Athlon 1Ghz
->Geforce2 GTS - Driver 12.90 WHQL
 
Avec cette config ... Aucun PB

n°1413065
hyragael2
Posté le 06-05-2002 à 16:15:25  profilanswer
 

Une solution .... SVP
 
De plus, je n'arrive pas à mettre un autre driver Detonator à la place de l'existant comme le 21.81
 
Fau-t-il désinstaller l'ancien driver avant ?? (ou pas forcement)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Blocage 10ms à 0.5s sur certaines apllis avec Geforce4

 

Sujets relatifs
leadtek Geforce4 Ti4400 + ASUS A7M266 Meilleur driver Nvidia Detonator pour Geforce4 Ti4400
passer d'une Geforce2 MX à une GeForce4 ...Voici la carte qui vaut 2* les perfs geforce4 4600 La fin pour Nvidia
Asus P4B266 + 1.8A + GeForce4 Ti- Le topic des Geforce4 ti4200 -
Quelle qualité pour l'ENTREE video des GEFORCE4 TI4400 ???Blocage par mot de passe BIOS sur Dell Latitude
GeForce4 --- qui a testé la sortie TV ? overscan ?Geforce4 MX440 ou ATI Radeon 7500?
Plus de sujets relatifs à : Blocage 10ms à 0.5s sur certaines apllis avec Geforce4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR