Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1805 connectés 

  FORUM HardWare.fr
  Hardware

  SB AUDIGY PLATINUM ET CM A BASE DE VIA

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

SB AUDIGY PLATINUM ET CM A BASE DE VIA

n°1084163
Duck-Nukem
Posté le 11-01-2002 à 04:48:15  profilanswer
 

existe  t'il une relation entre les pb SB audigy et les cartes meres à base de controleurs VIA ?


---------------
ALIM 300W
mood
Publicité
Posté le 11-01-2002 à 04:48:15  profilanswer
 

n°1084166
Rayaki
Posté le 11-01-2002 à 04:56:07  profilanswer
 

etant donné que l'installation de ma Audigy n'a posé aucun probleme et que j'ai une mobo avec du via, pour ma part c'est non :D


---------------
Clan Torysss.
n°1084168
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 04:59:36  profilanswer
 

moi jai eu quelque prob avec le cd merdeux de driver .
mais jais tout trouver sur le site de sound b......
et tout va bien sauf que mon volume ou boot est toujour dans le fond... et je ne trouve pas le prob :??:

n°1084171
Duck-Nukem
Posté le 11-01-2002 à 05:04:29  profilanswer
 

putaing me dis pas ça , tu détruis ma derniere hypothése.
hargggggg!


---------------
ALIM 300W
n°1084172
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 05:05:40  profilanswer
 

et cest quoi cette hypothese

n°1084173
Duck-Nukem
Posté le 11-01-2002 à 05:06:28  profilanswer
 

mais je suis bien d'accord avec toi sur ce cd de merde de driver
a+
DUCK


---------------
ALIM 300W
n°1084174
Duck-Nukem
Posté le 11-01-2002 à 05:08:10  profilanswer
 

blackmantha a écrit a écrit :

et cest quoi cette hypothese  




ben que les pb SB audigy sont directement liés aux chips VIA


---------------
ALIM 300W
n°1084175
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 05:10:30  profilanswer
 

ben je vais foiller plus en dos je crois que cest un prob de driver et pas hardware :pt1cable:

n°1084176
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 05:11:54  profilanswer
 

et en plus avec mon p3 sur chip via aucun prob  
bizzard ca  :benetton:

n°1084177
Duck-Nukem
Posté le 11-01-2002 à 05:12:28  profilanswer
 

ou trouver du valium please je vais craquer s;jdfnb c;kjhj b,nb;<g  ,n,n  ,jckjbvfurbgbvfkbvh c<bn , n dxcbn xbc,jbsdkj:gdkgdbvcvh x,;dk
DUICK-fruckem


---------------
ALIM 300W
mood
Publicité
Posté le 11-01-2002 à 05:12:28  profilanswer
 

n°1084178
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 05:14:57  profilanswer
 

cest quoi ton prob au juste

n°1084179
Rayaki
Posté le 11-01-2002 à 05:17:09  profilanswer
 

c'est quoi en plus ce probleme de CD ? :??:  
 
sous XP, ça a installé les drivers de 2000 et meme sans la mise à jour pour xp, ils tournaient tres bien !


---------------
Clan Torysss.
n°1084180
Duck-Nukem
Posté le 11-01-2002 à 05:17:11  profilanswer
 

[]1/Impossible à installer correctement (avant ou aprés formatage et avant ou aprés changement de slot).
2/Impossible de charger le nouveau driver de chez créative.
3/message d'erreur à répétition type DLL ou rcam .(air connu)
4/carte non reconnue (bien que pour Windows com'd'ab tout fonctionne parfaitement bien).
5/une seule sortie son qui fonctionne.
j'en oublie certainement Ha au fait ceci est ma deuxieme SB Audigy car sur la premiere aucun son de chez aucun son.
à la lecture de ce forum je ne suis pas le seul (hélas et ouf !)
il est exact que le peu de son obtenu est trés bon mais à 2000balles la carte heureusement.
de qui créative se moque?
vos réactions.  
 
---------------
ALIM 300W
ABIT KT7
AMD T-BIRD 900mHz
3*128 MO RAM
PROLINK PIXEL VIEW GF3
W98SE


---------------
ALIM 300W
n°1084181
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 05:22:37  profilanswer
 

Rayaki a écrit a écrit :

c'est quoi en plus ce probleme de CD ? :??:  
 
sous XP, ça a installé les drivers de 2000 et meme sans la mise à jour pour xp, ils tournaient tres bien !  




 
moi jai pa xpai je lai installer sous me en mode sans echec  
et sur mon p3 il la fait tout seul avec win 98 aucun prob
et cest du via sur les deux config.
et les driver du cd il sont mal foutu

n°1084182
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 05:25:15  profilanswer
 

et je peut te dire que ci tu reussi a linstaller tu le regreterapas elle est super cette carte :love:

n°1084183
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 05:26:25  profilanswer
 

DUCK-NUKEM a écrit a écrit :

[]1/Impossible à installer correctement (avant ou aprés formatage et avant ou aprés changement de slot).
2/Impossible de charger le nouveau driver de chez créative.
3/message d'erreur à répétition type DLL ou rcam .(air connu)
4/carte non reconnue (bien que pour Windows com'd'ab tout fonctionne parfaitement bien).
5/une seule sortie son qui fonctionne.
j'en oublie certainement Ha au fait ceci est ma deuxieme SB Audigy car sur la premiere aucun son de chez aucun son.
à la lecture de ce forum je ne suis pas le seul (hélas et ouf !)
il est exact que le peu de son obtenu est trés bon mais à 2000balles la carte heureusement.
de qui créative se moque?
vos réactions.  
 
---------------
ALIM 300W
ABIT KT7
AMD T-BIRD 900mHz
3*128 MO RAM
PROLINK PIXEL VIEW GF3
W98SE  




 
 
tu a quoi comme os ?
 
oups [:ben84

 

[edtdd]--Message édité par blackmantha--[/edtdd]

n°1084188
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 05:47:35  profilanswer
 

moi jai tout fais en mode sans echec . autan pour flusher les driver . que pour linstall. mais tu doit faire un reboot et enlever ta carte son entre les deux .et prend les driver du site .pas sur le CD . :benetton:

n°1084349
alriad
Posté le 11-01-2002 à 09:30:08  profilanswer
 

ben mi pas de bleme entre ma motherboard via avec un xp et mon audigy.. Si en reflechissant j avais le bleme du volume qui montait tout seul mais bizarrement quand j ai changé le ventilo du proco par un qui refroidissait plus, le bleme est parti

n°1084887
blackmanth​a
Fuck Boeing
Posté le 11-01-2002 à 12:28:53  profilanswer
 

[citation][nom]alriad a écrit[/nom]ben mi pas de bleme entre ma motherboard via avec un xp et mon audigy.. Si en reflechissant j avais le bleme du volume qui montait tout seul mais bizarrement quand j ai changé le ventilo du proco par un qui refroidissait plus, le bleme est parti  
[/citation
wow cest cool ton truc :lol:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  SB AUDIGY PLATINUM ET CM A BASE DE VIA

 

Sujets relatifs
Je recherche enceintes pour ma Audigy XgamerVia 4in1 et WinXP
drivers audigyXP 1800+ ,A7V266, geforce2 TI et SB audigy. (mariage houleux?)
carte son et chipset VIAPB abit kr7a raid et audigy platinum!!
Plantage de la base de registre windows avec Athlon tbird 1.333 GhzProbleme disque dur (et chipset VIA ?)
audigy fait le 5.1 
Plus de sujets relatifs à : SB AUDIGY PLATINUM ET CM A BASE DE VIA


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR